<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<base href="https://www.energie-bau.at/heizen-kuehlen/2783-wohnbaucheck-zeigt-weiter-handlungsbedarf-beim-heizen-und-sanieren" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Wohnbauchek, Global 2000, Sanieren, Heizen, Erdöl, Erdgas, Gebäudequalität" />
	<meta name="author" content="Claudia Stieglecker" />
	<meta name="generator" content="MYOB" />
	<title>Wohnbaucheck zeigt weiter Handlungsbedarf beim Heizen und Sanieren</title>
	<link href="https://www.energie-bau.at/component/search/?Itemid=315&amp;catid=95&amp;id=2783&amp;format=opensearch" rel="search" title="Suchen energie-bau" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/energiebau/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/video.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/special.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/fancy/jquery.fancybox.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/modules/mod_starnewsletter/assets/css/starnewsletter.css?v=1" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/modules/mod_starkommentare/assets/css/kommentare.css?v=1" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?ae5d81c911e461d598a88512399e7ea9" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=de-DE" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?ae5d81c911e461d598a88512399e7ea9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ae5d81c911e461d598a88512399e7ea9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ae5d81c911e461d598a88512399e7ea9" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ae5d81c911e461d598a88512399e7ea9" type="text/javascript"></script>
	<script src="https://www.energie-bau.at/media/starmuehler/fancy/jquery.fancybox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?ae5d81c911e461d598a88512399e7ea9" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:url" content="https://www.energie-bau.at/heizen-kuehlen/2783-wohnbaucheck-zeigt-weiter-handlungsbedarf-beim-heizen-und-sanieren" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wohnbaucheck zeigt weiter Handlungsbedarf beim Heizen und Sanieren" />
	<meta property="og:description" content="Zum zweiten Mal untersuchte die Umweltschutzorganisation Global 2000 im Rahmen des „Wohnbaucheck 2018“, wo die österreichischen Bundesländer bei der Umsetzung der Energiewende im Wärmebereich stehen." />
	<meta property="og:image" content="https://www.energie-bau.at/images/stories/news/2018/04/wohnbaucheck.jpg" />
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="400" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="/templates/energie-bau/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="/templates/energie-bau/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/form.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/editor.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/templates/energie-bau/css/ie.css" type="text/css" />
  <![endif]-->
<link rel="stylesheet" href="/templates/energie-bau/css/banner.css" type="text/css" /><link rel="stylesheet" href="/templates/energie-bau/css/banner_hk.css" type="text/css" /><style>
#werbebanner_rechts {display:none;)
</style>
<noscript>
<style>
#werbebanner_rechts {display:block;)
</style>
</noscript>
<script>
jQuery( document ).ready(function() {
var btoph =jQuery("#banner").offset().top;
var h = 10;
var mvalue  = btoph - h;
if(mvalue < 1){
var margin = "0px";
} else {
var margin = mvalue+"px";
}
jQuery('#werbebanner_rechts').css("margin-top", margin);
jQuery('#werbebanner_rechts').show();
});
</script>
<script type="text/javascript">

<!--
function flip( span_id )
{
if(span_id == 'login_formular'){ 
document.getElementById('newsletter_formular').style.display = "none";
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';
}	
else if(span_id == 'newsletter_formular'){
document.getElementById('login_formular').style.display = "none";	
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';	
}
else {
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';		
}
document.getElementById( span_id ).style.display = displayType;
}
// -->
</script>
<script type="text/javascript">
function chkFormular () {
  if (document.newsletterbox.email.value == "") {
    alert("Bitte Ihre E-Mail-Adresse eingeben!");
    document.newsletterbox.email.focus();
    return false;
  } 
var pattern=/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i;
  if (!pattern(document.newsletterbox.email.value)) {
   alert("Bitte gültige E-Mail-Adresse eingeben!");
   document.newsletterbox.email.focus();
   return false;
  }
}
</script>
<!-- Google Analytics Start -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-1053821-5', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
//function ga() { };


var playerInfoList = [];
</script>

<!-- Google Analytics Ende -->
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="feedback_formular" class="feedback_formular" style="display:none;">
    <div class="feedback_formular_bg">
        
    </div>
</div>  
<div id="werbebanner_rechts"><div class="bannergroup">

	<div class="banneritem">
										<a href="https://www.energie-bau.at/component/banners/click/563" target="_blank" rel="noopener noreferrer"><img src="/images/banners/2018/04/VELUX-Banner-350x700-FallBack.jpg" alt="VELUX Banner 350x700 FallBack" /></a> <img src="https://track.adform.net/adfserve/?bn=21986073;1x1inv=1;srctype=3;ord=[timestamp]" width="1" border="0" height="1" />				<div class="clr"></div>
	</div>

</div>
</div>
<div id="container">
    	<div id="werbebanner"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/558" target="_blank" rel="noopener noreferrer"
							title="Solaredge - 01.02.2018">
							<img
								src="https://www.energie-bau.at/images/banners/2018/04/SEDGE__DACH_April__Energiebau_728x90pxl.png"
								alt="Solaredge - 01.02.2018"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>   
		
		<div id="banner">
          <a href="http://www.energie-bau.at/" target="_self"><div style="height: 37px; position: absolute; left: 10px; top: 12px; width: 450px;">&nbsp;</div></a>
		<div id="newsletter">

</div>
<div id="loginpos">

</div>
<div id="suche"><div class="search_suche">
	<form action="/heizen-kuehlen" method="post" class="form-inline">
		 <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query inputbox_suche" type="search" size="20" placeholder="suchen …" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="315" />
	</form>
</div>
</div>
</div>
<div id="navigation"><div id="newsletter_formular" style="display:none;">           
<div id="newsletter_inside">

</div>
</div> 
  
<div id="main_navigation">
<ul class="nav menu" id="nav">
<li class="item-285 default"><a href="/" >home</a></li><li class="item-314"><a href="/bauen-sanieren" >bauen &amp; sanieren</a></li><li class="item-315 current active"><a href="/heizen-kuehlen" >heizen &amp; kühlen</a></li><li class="item-316"><a href="/strom-steuerung" >strom &amp; steuerung</a></li><li class="item-431"><a href="/energie-wirtschaft" >energie &amp; wirtschaft</a></li><li class="item-733"><a href="/editor-s-blog" >editor's blog</a></li></ul>

</div>
<div id="main_navigation_right">
<ul class="nav menu" id="nav">
<li class="item-175"><a href="/energie-bau-epaper" >ePaper</a></li><li class="item-15"><a href="/mediadaten" >mediadaten</a></li><li class="item-17"><a href="/ueberuns" >über uns</a></li><li class="item-799"><a href="/about" >about</a></li></ul>

</div>
<div id="userinfo">

</div>
<div id="userbar">

</div>
<div id="sub_navigation">

</div>
</div>
<div id="specialwrapper"></div>
<div id="left">
<div id="pfad">
<ul class="breadcrumb">
	<li class="active"><span class="divider icon-location"></span></li><li><a href="/" class="pathway">home</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/heizen-kuehlen" class="pathway">heizen &amp; kühlen</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>Wohnbaucheck zeigt weiter Handlungsbedarf beim Heizen und Sanieren</span></li></ul>
</div>
<div id="content">
<div class="error">					
<div id="system-message-container">
	</div>

</div>
<div class="item-page_bereich" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
        <div id="infotop">
    	<span class="atoptext">Klimaziele</span> - <span class="atopdatum">19.04.2018</span>
	</div>
        
	
	
			<div class="page-header">
		<h2 itemprop="name" class="contentheading_fulltext">
							Wohnbaucheck zeigt weiter Handlungsbedarf beim Heizen und Sanieren					</h2>
							</div>
					
	
	
		
					    <div class="asubtext">Zum zweiten Mal untersuchte die Umweltschutzorganisation Global 2000 im Rahmen des „Wohnbaucheck 2018“, wo die österreichischen Bundesländer bei der Umsetzung der Energiewende im Wärmebereich stehen.</div>
    
				    
    
 <div id="artikel_feed">
	<div id="addthis_link">
    <!-- TOM <div id="feedback_link"><a onClick="flip('feedback_formular'); return false;" href="#">Feedback</a> |</div> -->
    <!-- AddThis Button BEGIN -->
<div class="addthis_inline_share_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a4a569eeb6301b6"></script>

<!-- AddThis Button END -->
    </div>
</div>
<br style="clear:left;" />   

    
<img src="/images/stories/news/2018/04/wohnbaucheck.jpg" alt=""/>
	<span class="bildtext">Die Wohnbaupolitik der Bundesländer wird in der Studie mit Benchmarks einer ambitionierten Klimapolitik verglichen. Foto: Golbal 2000</span>
<br /><br />

  
    
    
	
	    	<div itemprop="articleBody">
		Neun verschiedene Kriterien in den drei Kategorien „Ausstieg aus Erdöl“, „Ausstieg aus Erdgas“ oder „Steigerung der Gebäudeeffizienz“ wurden in der Studie untersucht, die Kategorien wurden anschließend mit Punkten bewertet. Niederösterreich, Salzburg und Vorarlberg haben in diesem Jahr im Bundesländer-Ranking die Nase vorn, dort seien Akzente für den Ausstieg aus fossiler Energie und die Steigerung der Gebäudeeffizienz am deutlichsten sichtbar geworden, heißt es in einer Aussendung von Global 2000. Knapp dahinter liegen Wien, Oberösterreich und Kärnten, etwas abgeschlagen folgt Tirol. Die Schlusslichter im „Wohnbaucheck 2018“ bilden diesmal das Burgenland und die Steiermark, „wo die Energiewende im Wärmebereich deutlich langsamer verläuft als notwendig.“<br /><br />Erfreulich sei, dass in den letzten 10 Jahren der Anteil an Ölheizungen um etwa ein Drittel zu reduzieren, heißt es weiter. Am stärksten seien dabei die Rückgänge in Vorarlberg, Salzburg und Wien gewesen, rückläufige, aber etwas schwächere Trends gebe es in allen anderen Bundesländern. „In allen Bundesländern ist ein weitgehender Ausstieg bis 2030 noch in Reichweite, wenn jetzt entschiedene politische Maßnahmen gesetzt werden“, schreibt Global 2000.<br /><br />Der Anteil an Erdgasheizungen liege im 10-Jahresvergleich nach wie vor bei etwa einem Viertel, wobei der Anteil an Erdgasheizungen in Wien, Vorarlberg, Kärnten und Oberösterreich sinke und im Burgenland, der Steiermark als auch in Tirol steige: „Tirol hat mit einem Anstieg des relativen Anteils von 40 Prozent in den letzten zehn Jahren die größte Steigerung aufzuweisen.“ Global 2000 kritisiert in diesem Zusammenhang mangelndes Bewusstsein: „vielfach wird Erdgas als umweltfreundlich beworben und sogar gefördert, obwohl es auch für diesen fossilen Energieträger einen Ausstiegsplan braucht.“<br /><br />Bei der Steigerung der Gebäudequalität konnten sich wiederum Salzburg und Tirol von den anderen Bundesländern absetzen, Oberösterreich punktet mit der höchsten Sanierungsrate unter allen Bundesländern. Bundesweit sei die thermische Sanierungsrate allerdings von etwa einem Prozent im Jahr 2010 auf aktuell 0,4 Prozent eingebrochen. Im Bundesländervergleich liegen Oberösterreich (0,8 Prozent), Tirol (0,6 Prozent) und Kärnten (0,5 Prozent) vor Wien und NÖ mit jeweils 0,4 Prozent, abgeschlagen sind die Steiermark (0,3 Prozent), Vorarlberg (0,3 Prozent), Salzburg (0,2 Prozent) und das Burgenland (0,1 Prozent). Die meisten Bundesländer wendetenn nur etwa 15 Prozent der Wohnbaufördermittel für thermische Sanierung auf: „Die niedrige Sanierungsaktivität widerspricht den Klimastrategien der Bundesländer, die eine deutliche Steigerung vorsehen.“ <em>(cst)</em><br /><br /><a href="https://www.global2000.at/sites/global/files/Report-Wohnbaucheck-2018.pdf" target="_blank" rel="noopener noreferrer">Studie Wohnbaucheck 2018</a>&nbsp;<br /><br /><a href="/heizen-kuehlen/2536-heizen-und-sanieren-wie-klimafit-sind-die-bundeslaender" target="_blank" rel="noopener noreferrer">Bericht Wohnbaucheck 2017</a> <a href="/heizen-kuehlen/2536-heizen-und-sanieren-wie-klimafit-sind-die-bundeslaender"><br /><br /></a><a href="https://www.global2000.at/presse/global-2000-wohnbaucheck-nieder%C3%B6sterreich-salzburg-und-vorarlberg-haben-die-nase-vorn" target="_blank" rel="noopener noreferrer">Global 2000</a><a href="/heizen-kuehlen/2536-heizen-und-sanieren-wie-klimafit-sind-die-bundeslaender"><br /></a><a href="/heizen-kuehlen/2536-heizen-und-sanieren-wie-klimafit-sind-die-bundeslaender"></a>	</div>
    
    <br />
    		<div class="moduletable_more">
							<h3>mehr zum Thema</h3>
						
<ul class="relateditems_more">
<li>
	<a href="/energie-wirtschaft/2567-energiewende-als-chance-fuer-wirtschaft">
				Energiewende als Chance für Wirtschaft</a>
</li>
<li>
	<a href="/bauen-sanieren/2566-eisblock-wette-passivhaus-hat-die-nase-vorn">
				Eisblock-Wette: Passivhaus hat die Nase vorn</a>
</li>
<li>
	<a href="/strom-steuerung/2565-selbstgemacht-erdgas-aus-sonnen-und-windenergie">
				Selbstgemacht: Erdgas aus Sonnen- und Windenergie</a>
</li>
<li>
	<a href="/bauen-sanieren/2555-passivhaus-fuer-alle">
				"Passivhaus für alle"</a>
</li>
<li>
	<a href="/heizen-kuehlen/2551-solarthermie-foerderaktion-angelaufen">
				Solarthermie: Förderaktion angelaufen</a>
</li>
</ul>

		</div>
	    
 	
									
	<script type="text/javascript">
<!--
var jcomments=new JComments(2783, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="35" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="dynamic_recaptcha_1" class="g-recaptcha required" data-sitekey="6Ldmnh8UAAAAALwlHZ5a0dgu4oWZgMngrdzJAQW7" data-theme="light" data-size="normal"></div><div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>

<div>
	<input type="hidden" name="object_id" value="2783" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>    
	
	
	
</div>


</div>
</div>
<div id="right">       	
<div id="modul_datum">Donnerstag, 19. April 2018</div>
<div id="content_modul">   
<div id="werbe-button"></div>

<div class="videomodul">
	<div class="modulheader">
	    <h3 class="modulueberschrift">NEU auf energie:bau TV</h3>
    	<div class="modultext">
    		<p><strong>Nachhaltig Fassaden bauen mit FDT&nbsp;</strong><br /><span style="color: #111111; font-family: Roboto, Arial, sans-serif; white-space: pre-wrap;">Thomas Buchsteiner von FDT erzählt wie man als Fassadenbauer dazu beitragen kann, den Ressourcen-Aufwand möglichst gering zu halten. Denn die Holzressourcen sind begrenzt. </span></p>
    	</div>
    </div>
	<div class="videoimagewrapper">
		<a data-fancybox="ytvideovideom250" data-src="#videom250" href="javascript:;" class="videoimagelink">
		<div class="playicon"></div>
		<img src="https://img.youtube.com/vi/gdkI5zA9UIs/mqdefault.jpg" alt="NEU auf energie:bau TV" class="videoimage">
	</a>
	<div style="display: none;" id="videom250" data-title="NEU auf energie:bau TV" class="fancyyoutubecontainer">
					<div id="ytgdkI5zA9UIs_250" data-title="NEU auf energie:bau TV" data-video="gdkI5zA9UIs" class="fancyyoutube"></div>
				</div>		</div>
	</div>

<script>
jQuery('[data-fancybox="ytvideovideom250"]').fancybox({
		loop     : false,
		toolbar  : true,
		smallBtn : false,
		infobar : false,
		thumbs   : false,
		touch : false,
		margin : [20, 0],
		clickContent    : false,
		animationEffect : 'fade',
		buttons : [
        'fullScreen',
        'close'
    	],
		baseTpl	:
        '<div class="fancybox-container" role="dialog" tabindex="-1">' +
            '<div class="fancybox-bg"></div>' +
            '<div class="fancybox-inner">' +
                '<div class="fancybox-infobar">' +
                    '<span data-fancybox-index></span>&nbsp;/&nbsp;<span data-fancybox-count></span>' +
                '</div>' +
                '<div class="fancybox-toolbar">{{buttons}}</div>' +
                '<div class="fancybox-navigation">{{arrows}}</div>' +
                '<div class="fancybox-stage"></div>' +
				'<div class="poweredby"></div>' +
                '<div class="fancybox-caption-wrap video-caption"><div class="fancybox-caption"></div></div>' +
            '</div>' +
        '</div>',
		beforeShow : function() {
			var videoid = jQuery(this.src + ' .fancyyoutube').attr('id');
			var ytid = jQuery(this.src + ' .fancyyoutube').data('video');
			   player = new YT.Player(videoid, {
				  videoId: ytid,
				  playerVars: {rel: 0, showinfo: 0, autoplay:0},
				  events: {
					'onStateChange': onPlayerStateChange
				  }
				});
			
		}
	});

</script>

<div class="custom"  >
	<a href="https://www.emobil-magazin.at/autos/2778-die-e-days-laden-ein" target="_blank" rel="noopener noreferrer"><img src="/images/stories/sidebars/edays_button_v3.jpg" alt="edays button v3" style="margin-bottom: 15px;" /></a></div>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<div class="starnewsletter">
	<h3 style="color:#89b917">Zum Newsletter anmelden</h3>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
	<form style="padding-bottom: 0px !important;" action="//energie-bau.us9.list-manage.com/subscribe/post?u=cc3a77ea8ad7fae64750e51b2&id=ebbe3063c5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" onclick="ga('send', 'event', 'Lead', 'submit', 'Newsletter_Button_Anmelden');">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><input value="" name="EMAIL" class="required email" id="mce-EMAIL" type="email" placeholder="E-Mail Adresse" /></div>
<div class="mc-field-group"><input value="" name="NAME" id="NAME" type="text" placeholder="Name" /></div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display: none;"></div>
<div class="response" id="mce-success-response" style="display: none;"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input name="b_cc3a77ea8ad7fae64750e51b2_ebbe3063c5" tabindex="-1" value="" type="text" /></div>
<div class="clear clearfix" style="margin-top: 0px;">
	<div class="nlleft">
		<input value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button" type="submit" />
	</div>
	<div class="nlright">
		<div>						<a href="https://us9.campaign-archive.com/home/?u=cc3a77ea8ad7fae64750e51b2&id=ebbe3063c5" target="_blank">zum Archiv</a>	
		</div>		<div><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>	</div>
</div>
</div>
</form></div>
<script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script>
<script type="text/javascript">(function($) {
			window.fnames = new Array();
			window.ftypes = new Array();
			fnames[0] = 'EMAIL';
			ftypes[0] = 'email';
			fnames[1] = 'VORNAME';
			ftypes[1] = 'text';
			fnames[2] = 'NACHNAME';
			ftypes[2] = 'text';
			fnames[3] = 'BRANCHE';
			ftypes[3] = 'text';
			/*
			 * Translated default messages for the $ validation plugin.
			 * Locale: DE
			 */
			$.extend($.validator.messages, {
				required: "Dieses Feld ist ein Pflichtfeld.",
				maxlength: $.validator.format("Geben Sie bitte maximal {0} Zeichen ein."),
				minlength: $.validator.format("Geben Sie bitte mindestens {0} Zeichen ein."),
				rangelength: $.validator.format("Geben Sie bitte mindestens {0} und maximal {1} Zeichen ein."),
				email: "Geben Sie bitte eine gültige E-Mail Adresse ein.",
				url: "Geben Sie bitte eine gültige URL ein.",
				date: "Bitte geben Sie ein gültiges Datum ein.",
				number: "Geben Sie bitte eine Nummer ein.",
				digits: "Geben Sie bitte nur Ziffern ein.",
				equalTo: "Bitte denselben Wert wiederholen.",
				range: $.validator.format("Geben Sie bitten einen Wert zwischen {0} und {1}."),
				max: $.validator.format("Geben Sie bitte einen Wert kleiner oder gleich {0} ein."),
				min: $.validator.format("Geben Sie bitte einen Wert größer oder gleich {0} ein."),
				creditcard: "Geben Sie bitte ein gültige Kreditkarten-Nummer ein."
			});
		}(jQuery));
		var $mcj = jQuery.noConflict(true);</script>

<!--End mc_embed_signup-->
</div><div class="starkommentare">
	<h3>Kommentare, Meinungen und Interviews</h3>
	<img src="/modules/mod_starkommentare/assets/img/sprechblase.gif" alt="sprechblase" class="sprechblase">
	<div class="starkommentaritems">
					<div class="starkommitem clearfix">
				<div class="starkommbild">
										<a href="/editor-s-blog/2782-warum-nutzen-wir-die-sonne-so-wenig"><img src="/images/autoren/Herbert-Starmuehler.jpg" alt="Herbert Starmühler"></a>
									</div>
				<div class="starkommcontent">
					<span class="starkommname"><strong>Herbert Starmühler</strong></span><strong>:</strong></span> 
					<span class="starkommtext">„Warum nimmt die Nutzung der Sonnenenergie nicht mehr Fahrt auf?“</span> <a href="/editor-s-blog/2782-warum-nutzen-wir-die-sonne-so-wenig" class="starkommmore">lesen</a>
				</div>
			</div>
				
					<div class="starkommitem clearfix">
				<div class="starkommbild">
										<a href="/meinung/2768-staedte-muessen-ihre-potentiale-nutzen"><img src="/images/autoren/Weintraud_c_Ressourcen-Management-Agentur-RMA_SW.png" alt="Alexandra Weintraud"></a>
									</div>
				<div class="starkommcontent">
					<span class="starkommname"><strong>Alexandra Weintraud</strong></span>, <span class="starkommunternehmen"><strong>Ressourcen Management Agentur (RMA)</strong><strong>:</strong></span> 
					<span class="starkommtext">„Städte haben Potenzial, das man mit Fernwärme nutzen kann.“</span> <a href="/meinung/2768-staedte-muessen-ihre-potentiale-nutzen" class="starkommmore">lesen</a>
				</div>
			</div>
					<div class="starkommitem clearfix">
				<div class="starkommbild">
										<a href="/meinung/2766-waermepumpen-digital-vernetzt-und-selbstoptimierend"><img src="/images/autoren/FE-freimuller_c_Warmepumpe-Austria_SW.png" alt="Richard Freimüller"></a>
									</div>
				<div class="starkommcontent">
					<span class="starkommname"><strong>Richard Freimüller</strong></span>, <span class="starkommunternehmen"><strong>Verband Wärmepumpe Austria</strong><strong>:</strong></span> 
					<span class="starkommtext">„Neue Wärmepumpen: Leicht bedienbar, verständlich und lernend.“</span> <a href="/meinung/2766-waermepumpen-digital-vernetzt-und-selbstoptimierend" class="starkommmore">lesen</a>
				</div>
			</div>
				
	</div>
	<div class="starkommall"><a href="/meinung" class="starkommmore">Hier geht’s zu allen Kommentaren</a></div>
</div>

<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="eb 0118 1" src="/images/stories/epaper_abo/2018_cover/eb_0118-1.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" width="95" height="128" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="eb_schriftzug" src="/images/stories/sidebars/eb_schriftzug.gif" style="border-color: #000000; border-width: 0px; margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px;" /></a><br /> <strong>Themen im Heft 01/2018</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Der Musterschüler: Geringer Energieverbrauch und ein ideales Lernklima machen eine Volksschule in Kärnten zum Vorzeigeobjekt.</li>
<li><span style="font-size: 9pt;">Heizungssanierung: Sind Wärmepumpen eine Alternative zu den Ölkesseln?<br /></span></li>
<li><span style="font-size: 9pt;">Stromversorung: Über die Kraft-Wärme-Kopplungs-Technologie<br /></span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>


<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="em0118 1" src="/images/stories/emobil/em0118-1.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" width="95" height="128" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="em schriftzug" src="/images/stories/sidebars/em_schriftzug.gif" style="margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px; border: 0px #000000;" width="171" height="33" /></a><br /> <strong>Themen im Heft 01/2018</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Firmenflotte auf Strom: Welche Firmen haben ihren Fuhrpark schon e-mobil gemacht?</li>
<li><span style="font-size: 9pt;">Carsharing: Die wichtigsten Fragen zum Umstieg auf Elektro-Autos für KMUs.<br /></span></li>
<li><span style="font-size: 9pt;">Gütertransport: E-LKWs und E-Transporter für Lieferungen mit gutem Gewissen.<br /></span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/energie-bauat/141025179243789" data-width="300" data-height="319" data-show-faces="true" data-stream="false" data-header="true" style="background-color:#fff; margin-bottom:15px;"></div>





     
   
   


<div class="custom"  >
	<a href="/component/banners/click/88" target="_blank"><img style="border-color: #000000; border-width: 0px; margin-bottom: 15px;" src="/images/stories/sidebars/star_banner.gif" alt="star_banner" width="300" height="71" /></a></div>
     
</div>
</div>
<div id="clear"></div>
<div id="footer">


<div class="custom"  >
	copyright 2018 | Starmühler Agentur &amp; Verlag GmbH | Schellinggasse 1/7, 1010 Wien, T +431 96 13 888 | <a href="mailto:office@starmuehler.at" title="office@starmuehler.at">office@starmuehler.at</a> | <a href="http://www.starmuehler.at/ueber-uns?utm_source=Referral&amp;utm_campaign=Linktext&amp;utm_medium=energie-bau.at" target="_blank" title="starmuehler.at">www.starmuehler.at</a> | <a href="/impressum" target="_self">Impressum</a> | <a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>

</div>
</div>
<div id="newbg"></div>

<div id="fancyboxwrapper" style="position:relative;"></div>
<script type="text/javascript">
/* Since we specified manualStartup=true, tabber will not run after
  the onload event. Instead let's run it now, to prevent any delay
   while images load.
*/
//tabberAutomatic(tabberOptions);

var tag = document.createElement('script');
tag.src = "//www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);


function onYouTubeIframeAPIReady() {
    if (typeof playerInfoList === 'undefined') return;
    
    for (var i = 0; i < playerInfoList.length; i++) {
        var curplayer = createPlayer(playerInfoList[i]);
        players[i] = curplayer;
    }
}

var players = new Array();

function createPlayer(playerInfo) {

    return new YT.Player(playerInfo.id, {
        height: playerInfo.height,
        width: playerInfo.width,
        videoId: playerInfo.videoId,
		host: 'https://www.youtube.com',
		playerVars: {rel: 0, showinfo: 0},
		events: {
            'onStateChange': onPlayerStateChange,
            'onError': onPlayerError
        }
    });
}

function onPlayerStateChange(event) {

	var vid = jQuery(event.target.h).attr('id');
	var vidtitle = jQuery(event.target.h).data('title');
	var currenttime = Math.round(event.target.getCurrentTime());
  switch (event.data) {
        case YT.PlayerState.PLAYING:
				if (currenttime == 0) {
						ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
				} else {
						ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid + ' | t: ' + currenttime, {'transport': 'beacon'});
				};
            break;
        case YT.PlayerState.PAUSED:
                ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid + ' | t: ' + currenttime, {'transport': 'beacon'});
            break;
        case YT.PlayerState.ENDED:
				ga('send', 'event', 'video', 'ended', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
    };
};
 function onPlayerError(event) {
	 var vid = jQuery(event.target.h).attr('id');
   switch (event.data) {
        case 2:
		ga('send', 'event', 'video', 'invalid id', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
        case 100:
		ga('send', 'event', 'video', 'not found', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
        case 101 || 150:
		ga('send', 'event', 'video', 'not allowed', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
    };
};

   

jQuery(function() {
  setTimeout(function() {
    if (location.hash && location.hash == '#special') {
      window.scrollTo(0, 0);
      target = location.hash.split('#');
      smoothScrollTo(jQuery('#'+target[1]+'bta'));
    }
  }, 1);

function smoothScrollTo(target) {
    target = target.length ? target : jQuery('[name=' + this.hash.slice(1) +']');
    
    if (target.length) {
      jQuery('html,body').animate({
        scrollTop: target.offset().top
      }, 600);
    }
  }
  

});

</script>

<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte pull-left">Wir verwenden Cookies, um unsere Webseite benutzerfreundlicher zu gestalten. Wenn Sie diese Webseite nutzen, akzeptieren Sie die Verwendung von Cookies.</div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/datenschutzerklaerung#cookies">mehr erfahren</a></div><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">Akzeptieren</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>