<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<base href="https://www.energie-bau.at/bauen-sanieren/2818-beton-unter-der-lupe" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Energiebau, Bauen, Sanieren" />
	<meta name="author" content="Florian Born" />
	<meta name="generator" content="MYOB" />
	<title>Beton unter der Lupe</title>
	<link href="https://www.energie-bau.at/component/search/?Itemid=314&amp;catid=94&amp;id=2818&amp;format=opensearch" rel="search" title="Suchen energie-bau" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/energiebau/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/video.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/modules/mod_starnewsletter/assets/css/starnewsletter.css?v=1" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/modul.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/special.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/fancy/jquery.fancybox.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/modules/mod_starkommentare/assets/css/kommentare.css?v=1" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/slick/slick.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/slick/slick-theme.css?v=1" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/special.css?v=3" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?589d1d18393ca6c6436b540c53a8dee1" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=de-DE" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?589d1d18393ca6c6436b540c53a8dee1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?589d1d18393ca6c6436b540c53a8dee1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?589d1d18393ca6c6436b540c53a8dee1" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?589d1d18393ca6c6436b540c53a8dee1" type="text/javascript"></script>
	<script src="https://www.energie-bau.at/media/starmuehler/fancy/jquery.fancybox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?589d1d18393ca6c6436b540c53a8dee1" type="text/javascript"></script>
	<script src="https://www.energie-bau.at/media/starmuehler/slick/slick.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:url" content="https://www.energie-bau.at/bauen-sanieren/2818-beton-unter-der-lupe" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Beton unter der Lupe" />
	<meta property="og:description" content="Die Zementindustrie feierte im Mai ihre neue Geschäftsleitung und gab dabei Einblick in die Prüf-Labore in Wien." />
	<meta property="og:image" content="https://www.energie-bau.at/images/stories/news/2018/06/IMG_4688.jpg" />
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="400" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="/templates/energie-bau/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="/templates/energie-bau/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/form.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/editor.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<script src="/media/starmuehler/js/hammer.min.js"></script>
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/templates/energie-bau/css/ie.css" type="text/css" />
  <![endif]-->
<link rel="stylesheet" href="/templates/energie-bau/css/banner.css" type="text/css" /><link rel="stylesheet" href="/templates/energie-bau/css/banner_bs.css" type="text/css" /><style>
#werbebanner_rechts {display:none;)
</style>
<noscript>
<style>
#werbebanner_rechts {display:block;)
</style>
</noscript>
<script>
jQuery( document ).ready(function() {
var btoph =jQuery("#banner").offset().top;
var h = 10;
var mvalue  = btoph - h;
if(mvalue < 1){
var margin = "0px";
} else {
var margin = mvalue+"px";
}
jQuery('#werbebanner_rechts').css("margin-top", margin);
jQuery('#werbebanner_rechts').show();
});
</script>
<script type="text/javascript">

<!--
function flip( span_id )
{
if(span_id == 'login_formular'){ 
document.getElementById('newsletter_formular').style.display = "none";
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';
}	
else if(span_id == 'newsletter_formular'){
document.getElementById('login_formular').style.display = "none";	
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';	
}
else {
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';		
}
document.getElementById( span_id ).style.display = displayType;
}
// -->
</script>
<script type="text/javascript">
function chkFormular () {
  if (document.newsletterbox.email.value == "") {
    alert("Bitte Ihre E-Mail-Adresse eingeben!");
    document.newsletterbox.email.focus();
    return false;
  } 
var pattern=/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i;
  if (!pattern(document.newsletterbox.email.value)) {
   alert("Bitte gültige E-Mail-Adresse eingeben!");
   document.newsletterbox.email.focus();
   return false;
  }
}
</script>
<!-- Google Analytics Start -->

<script>
var gaProperty = 'UA-1053821-5';
var disableStr = 'ga-disable-' + gaProperty; if (document.cookie.indexOf(disableStr + '=true') > -1) { window[disableStr] = true; }
function gaOptout() { document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; window[disableStr] = true; } 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-1053821-5', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
//function ga() { };


var playerInfoList = [];
</script>

<!-- Google Analytics Ende -->
</head>
<body>
<div id="feedback_formular" class="feedback_formular" style="display:none;">
    <div class="feedback_formular_bg">
        
    </div>
</div>  
<div id="werbebanner_rechts"><div class="bannergroup">

<script>
jQuery( document ).ready(function() {
    ga('send', 'event', 'Skyscraper', 'load', 'ID: 570, Title: Fakro Sky - 01.06.2018, Bild: images/banners/2018/06/fakro_170x600.jpg', {'transport': 'beacon'});
});
</script>
	<div class="banneritem">
																																																																					<a onclick="ga('send', 'event','Skyscraper', 'click', 'ID: 570, Title: Fakro Sky - 01.06.2018, Bild: images/banners/2018/06/fakro_170x600.jpg', {'transport': 'beacon'});"							href="/component/banners/click/570" target="_blank" rel="noopener noreferrer"
							title="Fakro Sky - 01.06.2018">
							<img
								src="https://www.energie-bau.at/images/banners/2018/06/fakro_170x600.jpg"
								alt="Fakro Sky - 01.06.2018"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div id="container">
    	<div id="werbebanner"><div class="bannergroup">

<script>
jQuery( document ).ready(function() {
    ga('send', 'event', 'TopBanner', 'load', 'ID: 558, Title: Solaredge - 01.02.2018, Bild: images/banners/2018/05/LG_hem_battary_banner_DE_728x90.jpg', {'transport': 'beacon'});
});
</script>


	<div class="banneritem">
																																																																					<a onclick="ga('send', 'event','TopBanner', 'click', 'ID: 558, Title: Solaredge - 01.02.2018, Bild: images/banners/2018/05/LG_hem_battary_banner_DE_728x90.jpg', {'transport': 'beacon'});"							href="/component/banners/click/558" target="_blank" rel="noopener noreferrer"
							title="Solaredge - 01.02.2018">
							<img
								src="https://www.energie-bau.at/images/banners/2018/05/LG_hem_battary_banner_DE_728x90.jpg"
								alt="Solaredge - 01.02.2018"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</div>   
		
		<div id="banner">
          <a href="http://www.energie-bau.at/" target="_self"><div style="height: 37px; position: absolute; left: 10px; top: 12px; width: 450px;">&nbsp;</div></a>
		<div id="newsletter">

</div>
<div id="loginpos">

</div>
<div id="suche"><div class="search_suche">
	<form action="/bauen-sanieren" method="post" class="form-inline">
		 <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query inputbox_suche" type="search" size="20" placeholder="suchen …" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="314" />
	</form>
</div>
</div>
</div>
<div id="navigation"><div id="newsletter_formular" style="display:none;">           
<div id="newsletter_inside">

</div>
</div> 
  
<div id="main_navigation">
<ul class="nav menu" id="nav">
<li class="item-314 current active"><a href="/bauen-sanieren" >bauen &amp; sanieren</a></li><li class="item-315"><a href="/heizen-kuehlen" >heizen &amp; kühlen</a></li><li class="item-316"><a href="/strom-steuerung" >strom &amp; steuerung</a></li><li class="item-431"><a href="/energie-wirtschaft" >energie &amp; wirtschaft</a></li><li class="item-733"><a href="/editor-s-blog" >editor's blog</a></li></ul>

</div>
<div id="main_navigation_right">
<ul class="nav menu" id="nav">
<li class="item-175"><a href="/energie-bau-epaper" >ePaper</a></li><li class="item-17"><a href="/ueberuns" >über uns</a></li><li class="item-15"><a href="/mediadaten" >mediadaten</a></li><li class="item-799"><a href="/about" ><img src="/images/stories/gb.gif" alt="media folder EN" /><span class="image-title">media folder EN</span></a></li></ul>

</div>
<div id="userinfo">

</div>
<div id="userbar">

</div>
<div id="sub_navigation">

</div>
</div>
<div id="specialwrapper"><style>
#container {
	min-height: 1100px;
}
</style>

<div id="specialbta" class="messespecial" style="background: url('/images/messespecials/bgs/eDays/bg-edays.jpg') no-repeat;background-size: cover;background-color:#efc80f;color:#000000;">
	<div class="messecontent">
		<div class="messetopleft">
			<div class="messetitle tblack">
				<h2>Event-Special</h2>
			</div>
			<div class="messelogo">
				<a href="https://rockdenring.wien/" target="_blank">				<img src="/images/messespecials/bgs/edays/edays-logo.png" alt="eDays">
				</a>			</div>
			<div style="clear:both;"></div>
		</div>
		<div class="messetopright">
			<div class="messedesc"><strong>eDays – das große Event für alle Fans der E-Mobilität</strong><br /> 29. und 30. Juni 2018, Gänsbachergasse 1, 1110 Wien</div>
		</div>
		<div style="clear:both;"></div>	
        	<div class="messeitems">
			
				
				
														
				
						<div class="messeitem">
							<a href="https://www.emobil-magazin.at/edays/2833-edays-wir-rocken-am-samstag-den-ring#special" target="_blank" style="color:#000000;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/edays_1528183011/rocken-den-ring.jpg" alt="Die eDAYS in Wien"/>	
								</div>
								<div class="messeitemcontent"><p>Am Samstag gehört der Wiener Ring den E-Autos und E-Bikes. Gemeinsam fahren für eine e-mobile Zukunft.</p></div>
								
							</a>
													</div>
														
				
						<div class="messeitem">
							<a href="https://www.emobil-magazin.at/edays/2834-edays-der-marktplatz-am-freitag-ruft#special" target="_blank" style="color:#000000;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/edays_1528183011/marktplatz.jpg" alt="Marktplatz"/>	
								</div>
								<div class="messeitemcontent"><p>Vorträge, Networking und BBQ. Der Freitag ist die Gelegenheit zum Austausch mit gleichgesinnten Strom-Jüngern.</p></div>
								
							</a>
													</div>
														
				
						<div class="messeitem">
							<a href="https://www.emobil-magazin.at/edays/2835-e-mobil-praesentiert-10-argumente-gegen-e-autos-die-sie-gleich-vergessen-koennen#special" target="_blank" style="color:#000000;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/edays_1528183011/emobil-buch.jpg" alt="Buch"/>	
								</div>
								<div class="messeitemcontent"><p>10 schlechte Argumente gegen E-Autos und ein Buch, um sie alle zu widerlegen. Jetzt schon vorbestellen!</p></div>
								
							</a>
													</div>
														
				
						<div class="messeitem">
							<a href="https://www.emobil-magazin.at/autos/2778-auf-zu-den-e-days#special" target="_blank" style="color:#000000;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/edays_1528183011/rock-den-ring.jpg" alt="Rock den Ring"/>	
								</div>
								<div class="messeitemcontent"><p>Die eDays kommen und machen Wien für zwei Tage zur Hauptstadt der E-Autos. Mitmachen und ein Zeichen setzen!</p></div>
								
							</a>
													</div>
								
				
				
                
               
                
                
                

				
				 
                
             
                
			</div>
        </div>
     </div>

<div class="messeline"></div>




<script>
jQuery(document).ready(function(){

	
 jQuery('.messeitems').slick({
   dots: false,
    lazyLoad: 'ondemand',
        vertical: false,
        centerMode: false,
		infinite: false,
        slidesToShow: 4,
        slidesToScroll: 1
  });
});






	
	jQuery('[data-fancybox="ytvideo"]').fancybox({
		loop     : false,
		toolbar  : true,
		smallBtn : false,
		infobar : false,
		thumbs   : false,
		touch : false,
		margin : [20, 0],
		clickContent    : false,
		animationEffect : 'fade',
		buttons : [
        'fullScreen',
        'close'
    	],
		baseTpl	:
        '<div class="fancybox-container" role="dialog" tabindex="-1">' +
            '<div class="fancybox-bg"></div>' +
            '<div class="fancybox-inner">' +
                '<div class="fancybox-infobar">' +
                    '<span data-fancybox-index></span>&nbsp;/&nbsp;<span data-fancybox-count></span>' +
                '</div>' +
                '<div class="fancybox-toolbar">{{buttons}}</div>' +
                '<div class="fancybox-navigation">{{arrows}}</div>' +
                '<div class="fancybox-stage"></div>' +
				'<div class="poweredby"></div>' +
                '<div class="fancybox-caption-wrap video-caption"><div class="fancybox-caption"></div></div>' +
            '</div>' +
        '</div>',
		beforeShow : function() {
			var videoid = jQuery(this.src + ' .fancyyoutube').attr('id');
			var ytid = jQuery(this.src + ' .fancyyoutube').data('video');
			   player = new YT.Player(videoid, {
				  videoId: ytid,
				  playerVars: {rel: 0, showinfo: 0, autoplay: 1},
				  events: {
					'onStateChange': onPlayerStateChange
				  }
				});
			
		}
	});

</script>


</div>
<div id="left">
<div id="pfad">
<ul class="breadcrumb">
	<li class="active"><span class="divider icon-location"></span></li><li><a href="/" class="pathway">home</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/bauen-sanieren" class="pathway">bauen &amp; sanieren</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>Beton unter der Lupe</span></li></ul>
</div>
<div id="content">
<div class="error">					
<div id="system-message-container">
	</div>

</div>
<div class="item-page_bereich" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
        <div id="infotop">
    	<span class="atoptext">Führung</span> - <span class="atopdatum">06.06.18</span>
	</div>
        
	
	
			<div class="page-header">
		<h2 itemprop="name" class="contentheading_fulltext">
							Beton unter der Lupe					</h2>
							</div>
					
	
	
		
					    <div class="asubtext">Die Zementindustrie feierte im Mai ihre neue Geschäftsleitung und gab dabei Einblick in die Prüf-Labore in Wien.</div>
    
				    


    
<img src="/images/stories/news/2018/06/IMG_4688.jpg" alt=""/>
	<span class="bildtext">Beim Beton mischen in den Prüf-Laboren von Smart Minerals ist Genauigkeit gefragt. Foto: Simone Steurer/Starmühler</span>
<br /><br />

  
    
    
	
	    	<div itemprop="articleBody">
		Blicke ins Innerste gewährte im Mai die VÖZ, Vereinigung der österreichischen Zementindustrie, im Science Center der TU Wien. Die dort mit Laboren und Büros stationierte Tochter Smart Minerals sowie die ebenfalls zugehörige Redaktion der Zeitschrift Zement+Beton luden zum Get-together. Gefeiert wurde der Wechsel der Geschäftsleitung.<br /><br /><strong>Station eins: Beton mischen</strong><br />Was wird in den Labors von Smart Minerals getestet? Diese Frage beantwortet man am besten mit einer Führung durch das Untergeschoß des TU Wien Science Centers. Die erste Station: Beton mischen. Mit Ohrenschutz und Brille ausgerüstet durften die BesucherInnen dabei sein, als die Mischmaschine angeworfen wurde. <br /><br />Wichtig ist hier das richtige Mischverhältnis von Zement, Wasser, Kies und Bindemittel, welches zum idealen Beton führt. Getestet wird in dieser Station außerdem die Festigkeit des Betons sowie die Menge an Luftporen.<br /><br /><strong>Station zwei: Fliesen prüfen</strong><br />Weiter ging es zum Fliesen testen oder besser gesagt, zum Testen der Rutschfestigkeit von Fliesen. Durch falsche Reinigung und Abnutzung sowie auch durch Fehler in der Produktion kann die Oberfläche von Fliesen zu glatt werden und Rutschunfälle zur Folge haben. <br /><br />Im Labor bei Smart Minerals kann im Zweifelsfall die Rutschfestigkeit getestet werden, um zum Beispiel herauszufinden, ob die Fliesen getauscht werden müssen. Für diesen Test gibt es eine Schräge, die mit den betroffenen Fliesen ausgelegt und schließlich von einer Person aus dem Labor begangen – oder besser gesagt „berutscht“ – wird.<br /><br /><strong>Station drei: Historisches entdecken</strong><br />Aus welchen Zusammensetzungen besteht Beton historischer Bauten? Was unterscheidet sich von heutigen Mischungen? Diesen Fragen gehen die MitarbeiterInnen von Smart Minerals ebenfalls auf den Grund. <br /><br />Gebraucht werden die Antworten beispielsweise bei der Restaurierung, wenn ein möglichst ähnlicher Beton hergestellt werden soll. Um das unter dem Mikroskop zu analysieren, wird das Gestein in sehr dünnen Schichten abgetragen und in Harz gegossen.<br /><br /><strong>Station vier: Spurenelemente analysieren</strong><br />Im cleanen Teil der Labore werden mit einem ICP-MS-Systems (Massenspektrometrie mit induktiv gekoppeltem Plasma) chemische Elemente, also Spurenelemente, nachgewiesen. Zur Demonstration wird eine Wasserprobe durch das Gerät geschickt und somit analysiert. <br /><br />Das alles funktioniert ohne das Zutun der Mitarbeiterin, nur mit Roboter und Maschine. Am Ende erscheinen die Elemente in einer Liste am Computer.<br /><br /><strong>Neue Leitung</strong><br />Zurück am Obergrund feierte die VÖZ den Wechsel in der Geschäftsleitung. Der langjährige Geschäftsführer Frank Huber übergibt an Claudia Dankl, die davor für ÖGUT (Österreichische Gesellschaft für Umwelt und Technik) im Einsatz war. <em>(sis)</em>	</div>
    
    <br />
        
 	
									
	<script type="text/javascript">
<!--
var jcomments=new JComments(2818, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="35" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="dynamic_recaptcha_1" class="g-recaptcha required" data-sitekey="6Ldmnh8UAAAAALwlHZ5a0dgu4oWZgMngrdzJAQW7" data-theme="light" data-size="normal"></div><div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>

<div>
	<input type="hidden" name="object_id" value="2818" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>    
	
	
	
</div>


</div>
</div>
<div id="right">       	
<div id="modul_datum">Mittwoch, 06. Juni 2018</div>
<div id="content_modul">   
<div id="werbe-button"></div>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<div class="starnewsletter">
	<h3 style="color:#89b917">Zum Newsletter anmelden</h3>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
	<form style="padding-bottom: 0px !important;" action="//energie-bau.us9.list-manage.com/subscribe/post?u=cc3a77ea8ad7fae64750e51b2&id=ebbe3063c5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" onclick="ga('send', 'event', 'Lead', 'submit', 'Newsletter_Button_Anmelden');">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><input value="" name="EMAIL" class="required email" id="mce-EMAIL" type="email" placeholder="E-Mail Adresse" /></div>
<div class="mc-field-group"><input value="" name="NAME" id="NAME" type="text" placeholder="Name" /></div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display: none;"></div>
<div class="response" id="mce-success-response" style="display: none;"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input name="b_cc3a77ea8ad7fae64750e51b2_ebbe3063c5" tabindex="-1" value="" type="text" /></div>
<div class="clear clearfix" style="margin-top: 0px;">
	<div class="nlleft">
		<input value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button" type="submit" />
	</div>
	<div class="nlright">
		<div>						<a href="https://us9.campaign-archive.com/home/?u=cc3a77ea8ad7fae64750e51b2&id=ebbe3063c5" target="_blank">zum Archiv</a>	
		</div>		<div><a href="/datenschutz-faqs">Datenschutz FAQs</a></div>	</div>
</div>
</div>
</form></div>
<script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script>
<script type="text/javascript">(function($) {
			window.fnames = new Array();
			window.ftypes = new Array();
			fnames[0] = 'EMAIL';
			ftypes[0] = 'email';
			fnames[1] = 'VORNAME';
			ftypes[1] = 'text';
			fnames[2] = 'NACHNAME';
			ftypes[2] = 'text';
			fnames[3] = 'BRANCHE';
			ftypes[3] = 'text';
			/*
			 * Translated default messages for the $ validation plugin.
			 * Locale: DE
			 */
			$.extend($.validator.messages, {
				required: "Dieses Feld ist ein Pflichtfeld.",
				maxlength: $.validator.format("Geben Sie bitte maximal {0} Zeichen ein."),
				minlength: $.validator.format("Geben Sie bitte mindestens {0} Zeichen ein."),
				rangelength: $.validator.format("Geben Sie bitte mindestens {0} und maximal {1} Zeichen ein."),
				email: "Geben Sie bitte eine gültige E-Mail Adresse ein.",
				url: "Geben Sie bitte eine gültige URL ein.",
				date: "Bitte geben Sie ein gültiges Datum ein.",
				number: "Geben Sie bitte eine Nummer ein.",
				digits: "Geben Sie bitte nur Ziffern ein.",
				equalTo: "Bitte denselben Wert wiederholen.",
				range: $.validator.format("Geben Sie bitten einen Wert zwischen {0} und {1}."),
				max: $.validator.format("Geben Sie bitte einen Wert kleiner oder gleich {0} ein."),
				min: $.validator.format("Geben Sie bitte einen Wert größer oder gleich {0} ein."),
				creditcard: "Geben Sie bitte ein gültige Kreditkarten-Nummer ein."
			});
		}(jQuery));
		var $mcj = jQuery.noConflict(true);</script>

<!--End mc_embed_signup-->
</div>

<div class="custom"  >
	<a href="https://www.emobil-magazin.at/autos/2778-auf-zu-den-e-days" target="_blank" rel="noopener noreferrer"><img src="/images/stories/sidebars/edays_button_v5.jpg" alt="edays button v5" style="margin-bottom: 15px;" /></a></div>
<script>
(function ($) {
	$(document).on('click', '#vote1 .votingsubmit', function () {
		var error = false;
				var voteOpt   = $('#vote1 input[name=voteOpt]:checked').val();
		var voteTitel   = $('#vote1 input[name=voteOpt]:checked').data('titel');
			
		var voteid   = $('#vote1 input[name=voteid]').val();
		var votehash   = $('#vote1 input[name=votehash]').val();
		request = {
					'option' : 'com_ajax',
					'module' : 'starvoting',
					'voteOpt'   : voteOpt,
					'voteid'   : voteid,
					'votehash'   : votehash,
					'62ac590006d54c364ed4bef0388c968b' : '1',
					'format' : 'raw',
					'ajax':'1'
				};
		
				if(typeof voteOpt == 'undefined'){
			error = 'Bitte treffen Sie eine Auswahl!';
		}
			
		
		
		
		
		
		if(error){
			alert(error);
		} else {
			$.ajax({
			type   : 'POST',
			data   : request,
			success: function (response) {
				$('#vote1 .vrajax').html(response);
				$('#vote1 .modulvoting, vote1 .votesubmitrow').hide();
				var gadata = 'Titel:'+voteTitel+' ID:'+voteOpt;
				var gacat = 'Voting: Ihre Meinung!? id:';
				//ga-call
				ga('send', 'event', gacat, 'click', gadata, {'transport': 'beacon'});	
				
			}
		});
		}
		return false;
	});
})(jQuery);

(function ($) {
	$(document).on('click', '#vote1 .ergebnisbutton', function () {
		var voteOpt   = $('#vote1 input[name=voteOpt]:checked').val();	
		var voteid   = $('#vote1 input[name=voteid]').val();
		var votehash   = $('#vote1 input[name=votehash]').val();
		request = {
					'option' : 'com_ajax',
					'module' : 'starvoting',
					'action'   : 'result',
					'voteid'   : voteid,
					'votehash'   : votehash,
					'62ac590006d54c364ed4bef0388c968b' : '1',
					'format' : 'raw',
					'ajax':'1'
				};

			$.ajax({
			type   : 'POST',
			data   : request,
			success: function (response) {
				$('#vote1 .vrajax').html(response);
				$('#vote1 .modulvoting , vote1 .votesubmitrow').hide();
				$('#vote1 .vrajaxumfrage').show();
		}
		});
		
		return false;
	});
})(jQuery);

(function ($) {
	$(document).on('click', '#vote1 .umfragebutton', function () {
	$('#vote1 .vrajaxumfrage').hide();
	$('#vote1 .vrajax .votingresult').remove();
	$('#vote1 .modulvoting, vote1 .votesubmitrow').show();
	return false;
	});
})(jQuery);	

</script>

<div class="modulrightwrapper mvote" id="vote1">


  <div class="modulheader noborder">
    <h3 class="modulueberschrift">Abstimmung</h3>
    	<div class="modultext">
    		<p><strong>Wie zufrieden sind Sie mit dem Kurs der neuen Bundesregierung in Umwelt- und Energiefragen?</strong></p>
    	</div>
  </div>
  
  
    <div class="vrajax"></div>
	
	<div class="modulvoting">
    	
	
	
    
	
	
    	<form action="https://www.energie-bau.at/bauen-sanieren/2818-beton-unter-der-lupe" method="POST" name="voting" id="voting1" class="ajaxm">
			<ul class="votinglist ajaxm">
												<li><input type="radio" name="voteOpt" value="KDI26hQQFjgc3WFZ068843" class="vopt" data-titel="sehr" required="required"><div><label>sehr</label></div></li>
									<li><input type="radio" name="voteOpt" value="dEoc0T3ZATuJUjq00688536" class="vopt" data-titel="mittel" required="required"><div><label>mittel</label></div></li>
									<li><input type="radio" name="voteOpt" value="yVkQg3u6i1dfQb9b0688593" class="vopt" data-titel="gar nicht" required="required"><div><label>gar nicht</label></div></li>
							            </ul>
		
      
     <div class="votingstatus"></div> 
        
       <div class="votesubmitrow ajaxm">
           <input type="hidden" name="62ac590006d54c364ed4bef0388c968b" value="1" />           <input name="voteid" type="hidden" value="1">
           <input name="votehash" type="hidden" value="JDJ5JDEwJFlpdXZuUklLbG0wa3puWE1LMHJIZnVVQ0lBMzU3LjlsaXpuc0RYUmF6cm5uZEtSY08yZlpX">
           <input name="option" type="hidden" value="com_ajax">
           <input name="module" type="hidden" value="starvoting">
           <input name="format" type="hidden" value="raw">  
           <a href="https://www.energie-bau.at/bauen-sanieren/2818-beton-unter-der-lupe?show=ergebnis&voteid=1" class="ergebnis" data-id="vote1"><button type="button" class="ergebnisbutton">Ergebnis anzeigen</button></a>
           <button type="submit" name="vote" class="votingsubmit">Abstimmen</button>
       </div>
	   </form>	
              
       </div>
        
	 
	 
	 
	 <div class="vrajaxumfrage" style="display:none;">
       		<div class="votesubmitrow">
       			 <a href="https://www.energie-bau.at/bauen-sanieren/2818-beton-unter-der-lupe" class="umfrage" data-id="vote1"><button type="button" class="umfragebutton">zurück zur Abstimmung</button></a>
       		</div>
       </div>   
</div>
 
<div class="videomodul">
	<div class="modulheader">
	<div class="videowbtag">Werbung</div>    <h3 class="modulueberschrift">NEU auf energie:bau TV</h3>
    	<div class="modultext">
    		<p><strong>Multi-Baseline erleichtert den Verbau von Bodenbelag</strong><br />Die Hallach GmbH präsentiert auf der Bauen und Energie-Messe ihr patentiertes System für leichteren Boden-Belag: Multi-Baseline.</p>
    	</div>
    </div>
	<div class="videoimagewrapper">
		<a data-fancybox="ytvideovideom250" data-src="#videom250" href="javascript:;" class="videoimagelink">
		<div class="playicon"></div>
		<img src="https://img.youtube.com/vi/hXwBNHU9vEk/mqdefault.jpg" alt="NEU auf energie:bau TV" class="videoimage">
	</a>
	<div style="display: none;" id="videom250" data-title="NEU auf energie:bau TV" class="fancyyoutubecontainer">
					<div id="ythXwBNHU9vEk_250" data-title="NEU auf energie:bau TV" data-video="hXwBNHU9vEk" class="fancyyoutube"></div>
				</div>		</div>
	</div>

<script>
jQuery('[data-fancybox="ytvideovideom250"]').fancybox({
		loop     : false,
		toolbar  : true,
		smallBtn : false,
		infobar : false,
		thumbs   : false,
		touch : false,
		margin : [20, 0],
		clickContent    : false,
		animationEffect : 'fade',
		buttons : [
        'fullScreen',
        'close'
    	],
		baseTpl	:
        '<div class="fancybox-container" role="dialog" tabindex="-1">' +
            '<div class="fancybox-bg"></div>' +
            '<div class="fancybox-inner">' +
                '<div class="fancybox-infobar">' +
                    '<span data-fancybox-index></span>&nbsp;/&nbsp;<span data-fancybox-count></span>' +
                '</div>' +
                '<div class="fancybox-toolbar">{{buttons}}</div>' +
                '<div class="fancybox-navigation">{{arrows}}</div>' +
                '<div class="fancybox-stage"></div>' +
				'<div class="poweredby"></div>' +
                '<div class="fancybox-caption-wrap video-caption"><div class="fancybox-caption"></div></div>' +
            '</div>' +
        '</div>',
		beforeShow : function() {
			var videoid = jQuery(this.src + ' .fancyyoutube').attr('id');
			var ytid = jQuery(this.src + ' .fancyyoutube').data('video');
			   player = new YT.Player(videoid, {
				  videoId: ytid,
				  playerVars: {rel: 0, showinfo: 0, autoplay:0},
				  events: {
					'onStateChange': onPlayerStateChange
				  }
				});
			
		}
	});

</script><div class="starkommentare">
	<h3>Kommentare, Meinungen und Interviews</h3>
	<img src="/modules/mod_starkommentare/assets/img/sprechblase.gif" alt="sprechblase" class="sprechblase">
	<div class="starkommentaritems">
					<div class="starkommitem clearfix">
				<div class="starkommbild">
										<a href="/editor-s-blog/2816-warum-uns-dezentrale-energie-sicherer-macht"><img src="/images/autoren/Herbert-Starmuehler.jpg" alt="Herbert Starmühler"></a>
									</div>
				<div class="starkommcontent">
					<span class="starkommname"><strong>Herbert Starmühler</strong></span><strong>:</strong></span> 
					<span class="starkommtext">„Dezentrale Energie wird immer mehr zum Sicherheits-Faktor.“</span> <a href="/editor-s-blog/2816-warum-uns-dezentrale-energie-sicherer-macht" class="starkommmore">lesen</a>
				</div>
			</div>
				
					<div class="starkommitem clearfix">
				<div class="starkommbild">
										<a href="/meinung/2788-die-kraft-der-sonne"><img src="/images/autoren/Wolfgang-Loser_Portrait_SW1.jpg" alt="Wolfgang Löser"></a>
									</div>
				<div class="starkommcontent">
					<span class="starkommname"><strong>Wolfgang Löser</strong></span>, <span class="starkommunternehmen"><strong>Energiebauernhof</strong><strong>:</strong></span> 
					<span class="starkommtext">„Investieren wir! Dann bezahlt sich die Energiewende von selbst. “</span> <a href="/meinung/2788-die-kraft-der-sonne" class="starkommmore">lesen</a>
				</div>
			</div>
					<div class="starkommitem clearfix">
				<div class="starkommbild">
										<a href="/meinung/2768-staedte-muessen-ihre-potentiale-nutzen"><img src="/images/autoren/Weintraud_c_Ressourcen-Management-Agentur-RMA_SW.png" alt="Alexandra Weintraud"></a>
									</div>
				<div class="starkommcontent">
					<span class="starkommname"><strong>Alexandra Weintraud</strong></span>, <span class="starkommunternehmen"><strong>Ressourcen Management Agentur (RMA)</strong><strong>:</strong></span> 
					<span class="starkommtext">„Städte haben Potenzial, das man mit Fernwärme nutzen kann.“</span> <a href="/meinung/2768-staedte-muessen-ihre-potentiale-nutzen" class="starkommmore">lesen</a>
				</div>
			</div>
				
	</div>
	<div class="starkommall"><a href="/meinung" class="starkommmore">Hier geht’s zu allen Kommentaren</a></div>
</div>

<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="eb 0218 1" src="/images/stories/epaper_abo/2018_cover/eb_0218-1.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" width="95" height="128" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="eb_schriftzug" src="/images/stories/sidebars/eb_schriftzug.gif" style="border-color: #000000; border-width: 0px; margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px;" /></a><br /> <strong>Themen im Heft 02/2018</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Photovoltaik kann mehr: Warum nutzen wir die Sonne in Österreich nicht stärker?</li>
<li><span style="font-size: 9pt;">Forschende Fassade: Wie sich Dünnschichtmodule in die Architektur einfügen.<br /></span></li>
<li><span style="font-size: 9pt;">Stroh in der Wand: Einblasdämmung im Dämmstoff-Vergleich.<br /></span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>


<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="https://www.emobil-magazin.at/emobil-bau-epaper" target="_self"><img alt="em0218 1" src="/images/stories/emobil/em0218-1.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" width="95" height="128" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="em schriftzug" src="/images/stories/sidebars/em_schriftzug.gif" style="margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px; border: 0px #000000;" width="171" height="33" /></a><br /> <strong>Themen im Heft 02/2018</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Batterien: Wie entstehen E-Akkus und was passiert nach ihrem Leben im Auto?</li>
<li><span style="font-size: 9pt;"><span style="font-size: 9pt;">Urlaub: Das brauchen Rad-Hotels für den Umstieg auf E-Bikes.</span></span></li>
<li><span style="font-size: 9pt;"><span style="font-size: 9pt;">Round-Table: ExpertInnen sprechen über die Zukunft der E-Autos.</span></span></li>
</ul>
<div style="margin-top: 10px;"><a href="https://www.emobil-magazin.at/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>






     
   
   


<div class="custom"  >
	<a href="/component/banners/click/88" target="_blank"><img style="border-color: #000000; border-width: 0px; margin-bottom: 15px;" src="/images/stories/sidebars/star_banner.gif" alt="star_banner" width="300" height="71" /></a></div>
     
</div>
</div>
<div id="clear"></div>
<div id="footer">


<div class="custom"  >
	copyright 2018 | Starmühler Agentur &amp; Verlag GmbH | Schellinggasse 1/7, 1010 Wien, T +431 96 13 888 | <a href="mailto:office@starmuehler.at" title="office@starmuehler.at">office@starmuehler.at</a> | <a href="http://www.starmuehler.at/ueber-uns?utm_source=Referral&amp;utm_campaign=Linktext&amp;utm_medium=energie-bau.at" target="_blank" title="starmuehler.at">www.starmuehler.at</a> | <a href="/impressum" target="_self">Impressum</a> | <a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>

</div>
</div>
<div id="newbg"></div>

<div id="fancyboxwrapper" style="position:relative;"></div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<script src="/media/starmuehler/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript">
/* Since we specified manualStartup=true, tabber will not run after
  the onload event. Instead let's run it now, to prevent any delay
   while images load.
*/
//tabberAutomatic(tabberOptions);

var tag = document.createElement('script');
tag.src = "//www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);


function onYouTubeIframeAPIReady() {
    if (typeof playerInfoList === 'undefined') return;
    
    for (var i = 0; i < playerInfoList.length; i++) {
        var curplayer = createPlayer(playerInfoList[i]);
        players[i] = curplayer;
    }
}

var players = new Array();

function createPlayer(playerInfo) {

    return new YT.Player(playerInfo.id, {
        height: playerInfo.height,
        width: playerInfo.width,
        videoId: playerInfo.videoId,
		host: 'https://www.youtube.com',
		playerVars: {rel: 0, showinfo: 0},
		events: {
            'onStateChange': onPlayerStateChange,
            'onError': onPlayerError
        }
    });
}

function onPlayerStateChange(event) {

	var vid = jQuery(event.target.h).attr('id');
	var vidtitle = jQuery(event.target.h).data('title');
	var currenttime = Math.round(event.target.getCurrentTime());
  switch (event.data) {
        case YT.PlayerState.PLAYING:
				if (currenttime == 0) {
						ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
				} else {
						ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid + ' | t: ' + currenttime, {'transport': 'beacon'});
				};
            break;
        case YT.PlayerState.PAUSED:
                ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid + ' | t: ' + currenttime, {'transport': 'beacon'});
            break;
        case YT.PlayerState.ENDED:
				ga('send', 'event', 'video', 'ended', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
    };
};
 function onPlayerError(event) {
	 var vid = jQuery(event.target.h).attr('id');
   switch (event.data) {
        case 2:
		ga('send', 'event', 'video', 'invalid id', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
        case 100:
		ga('send', 'event', 'video', 'not found', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
        case 101 || 150:
		ga('send', 'event', 'video', 'not allowed', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
    };
};

   

jQuery(function() {
  setTimeout(function() {
    if (location.hash && location.hash == '#special') {
      window.scrollTo(0, 0);
      target = location.hash.split('#');
      smoothScrollTo(jQuery('#'+target[1]+'bta'));
    }
  }, 1);

function smoothScrollTo(target) {
    target = target.length ? target : jQuery('[name=' + this.hash.slice(1) +']');
    
    if (target.length) {
      jQuery('html,body').animate({
        scrollTop: target.offset().top
      }, 600);
    }
  }
  

});

</script>

<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte pull-left">Wir verwenden Cookies, um unsere Webseite benutzerfreundlicher zu gestalten. Wenn Sie diese Webseite nutzen, akzeptieren Sie die Verwendung von Cookies.</div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/datenschutzerklaerung#cookies">mehr erfahren</a></div><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">Akzeptieren</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>