<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<base href="https://www.energie-bau.at/energie-wirtschaft/2763-die-erlebnisausstellung-sonnenwelt-startet-in-die-fuenfte-saison" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Energiebau, Energie, Wirtschaft" />
	<meta name="author" content="Florian Born" />
	<meta name="generator" content="MYOB" />
	<title>Die Erlebnisausstellung Sonnenwelt startet in die fünfte Saison</title>
	<link href="https://www.energie-bau.at/component/search/?Itemid=431&amp;catid=100&amp;id=2763&amp;format=opensearch" rel="search" title="Suchen energie-bau" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/energiebau/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/video.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/special.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/fancy/jquery.fancybox.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/modules/mod_starnewsletter/assets/css/starnewsletter.css?v=1" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/modules/mod_starkommentare/assets/css/kommentare.css?v=1" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?8fc0a8186deaeed5cbb205a2b0d5fd0b" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=de-DE" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?8fc0a8186deaeed5cbb205a2b0d5fd0b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8fc0a8186deaeed5cbb205a2b0d5fd0b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8fc0a8186deaeed5cbb205a2b0d5fd0b" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?8fc0a8186deaeed5cbb205a2b0d5fd0b" type="text/javascript"></script>
	<script src="https://www.energie-bau.at/media/starmuehler/fancy/jquery.fancybox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?8fc0a8186deaeed5cbb205a2b0d5fd0b" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:url" content="https://www.energie-bau.at/energie-wirtschaft/2763-die-erlebnisausstellung-sonnenwelt-startet-in-die-fuenfte-saison" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Erlebnisausstellung Sonnenwelt startet in die fünfte Saison" />
	<meta property="og:description" content="Bereits zum fünften Mal öffnet die Sonnenwelt ihre Pforten für die neue Saison. Das diesjährige Jubiläum nutzt das Ausflugsziel zum Feiern." />
	<meta property="og:image" content="https://www.energie-bau.at/images/stories/news/2018/03/Sonnenwelt_Zone.12-033--2-large.jpg" />
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="400" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="/templates/energie-bau/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="/templates/energie-bau/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/form.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/editor.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/templates/energie-bau/css/ie.css" type="text/css" />
  <![endif]-->
<link rel="stylesheet" href="/templates/energie-bau/css/banner.css" type="text/css" /><link rel="stylesheet" href="/templates/energie-bau/css/banner_wirtschaft.css" type="text/css" /><style>
#werbebanner_rechts {display:none;)
</style>
<noscript>
<style>
#werbebanner_rechts {display:block;)
</style>
</noscript>
<script>
jQuery( document ).ready(function() {
var btoph =jQuery("#banner").offset().top;
var h = 10;
var mvalue  = btoph - h;
if(mvalue < 1){
var margin = "0px";
} else {
var margin = mvalue+"px";
}
jQuery('#werbebanner_rechts').css("margin-top", margin);
jQuery('#werbebanner_rechts').show();
});
</script>
<script type="text/javascript">

<!--
function flip( span_id )
{
if(span_id == 'login_formular'){ 
document.getElementById('newsletter_formular').style.display = "none";
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';
}	
else if(span_id == 'newsletter_formular'){
document.getElementById('login_formular').style.display = "none";	
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';	
}
else {
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';		
}
document.getElementById( span_id ).style.display = displayType;
}
// -->
</script>
<script type="text/javascript">
function chkFormular () {
  if (document.newsletterbox.email.value == "") {
    alert("Bitte Ihre E-Mail-Adresse eingeben!");
    document.newsletterbox.email.focus();
    return false;
  } 
var pattern=/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i;
  if (!pattern(document.newsletterbox.email.value)) {
   alert("Bitte gültige E-Mail-Adresse eingeben!");
   document.newsletterbox.email.focus();
   return false;
  }
}
</script>
<!-- Google Analytics Start -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-1053821-5', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
//function ga() { };


var playerInfoList = [];
</script>

<!-- Google Analytics Ende -->
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="feedback_formular" class="feedback_formular" style="display:none;">
    <div class="feedback_formular_bg">
        
    </div>
</div>  
<div id="werbebanner_rechts"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/561" target="_blank" rel="noopener noreferrer"
							title="Warema Sky - 15.03.2018">
							<img
								src="https://www.energie-bau.at/images/banners/2018/03/Skyscraper_WAREMA_Oktober.png"
								alt="Warema Sky - 15.03.2018"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div id="container">
    	<div id="werbebanner"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/558" target="_blank" rel="noopener noreferrer"
							title="Solaredge - 01.02.2018">
							<img
								src="https://www.energie-bau.at/images/banners/2018/02/SEDGE_IR_DACH_Energiebau_728x90pxl.png"
								alt="Solaredge - 01.02.2018"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>   
		
		<div id="banner">
          <a href="http://www.energie-bau.at/" target="_self"><div style="height: 37px; position: absolute; left: 10px; top: 12px; width: 450px;">&nbsp;</div></a>
		<div id="newsletter">

</div>
<div id="loginpos">

</div>
<div id="suche"><div class="search_suche">
	<form action="/energie-wirtschaft" method="post" class="form-inline">
		 <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query inputbox_suche" type="search" size="20" placeholder="suchen …" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="431" />
	</form>
</div>
</div>
</div>
<div id="navigation"><div id="newsletter_formular" style="display:none;">           
<div id="newsletter_inside">

</div>
</div> 
  
<div id="main_navigation">
<ul class="nav menu" id="nav">
<li class="item-285 default"><a href="/" >home</a></li><li class="item-314"><a href="/bauen-sanieren" >bauen &amp; sanieren</a></li><li class="item-315"><a href="/heizen-kuehlen" >heizen &amp; kühlen</a></li><li class="item-316"><a href="/strom-steuerung" >strom &amp; steuerung</a></li><li class="item-431 current active"><a href="/energie-wirtschaft" >energie &amp; wirtschaft</a></li><li class="item-764"><a href="https://www.emobil-magazin.at/" target="_blank" rel="noopener noreferrer">e-mobility</a></li><li class="item-733"><a href="/editor-s-blog" >editor's blog</a></li></ul>

</div>
<div id="main_navigation_right">
<ul class="nav menu" id="nav">
<li class="item-175"><a href="/energie-bau-epaper" >ePaper</a></li><li class="item-15"><a href="/mediadaten" >mediadaten</a></li><li class="item-17"><a href="/ueberuns" >über uns</a></li></ul>

</div>
<div id="userinfo">

</div>
<div id="userbar">

</div>
<div id="sub_navigation">

</div>
</div>
<div id="specialwrapper"></div>
<div id="left">
<div id="pfad">
<ul class="breadcrumb">
	<li class="active"><span class="divider icon-location"></span></li><li><a href="/" class="pathway">home</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/energie-wirtschaft" class="pathway">energie &amp; wirtschaft</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>Die Erlebnisausstellung Sonnenwelt startet in die fünfte Saison</span></li></ul>
</div>
<div id="content">
<div class="error">					
<div id="system-message-container">
	</div>

</div>
<div class="item-page_bereich" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
        <div id="infotop">
    	<span class="atoptext">Erleben</span> - <span class="atopdatum"></span>
	</div>
        
	
	
			<div class="page-header">
		<h2 itemprop="name" class="contentheading_fulltext">
							Die Erlebnisausstellung Sonnenwelt startet in die fünfte Saison					</h2>
							</div>
					
	
	
		
					    <div class="asubtext">Bereits zum fünften Mal öffnet die Sonnenwelt ihre Pforten für die neue Saison. Das diesjährige Jubiläum nutzt das Ausflugsziel zum Feiern.</div>
    
				    
    
 <div id="artikel_feed">
	<div id="addthis_link">
    <!-- TOM <div id="feedback_link"><a onClick="flip('feedback_formular'); return false;" href="#">Feedback</a> |</div> -->
    <!-- AddThis Button BEGIN -->
<div class="addthis_inline_share_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a4a569eeb6301b6"></script>

<!-- AddThis Button END -->
    </div>
</div>
<br style="clear:left;" />   

    
<img src="/images/stories/news/2018/03/Sonnenwelt_Zone.12-033--2-large.jpg" alt=""/>
	<span class="bildtext">Mitmachen erwünscht! In der Station „Zukunft der Sonne“ lernen die BesucherInnen, die Energie der Sonne am besten zu nutzen. Foto: Sonnenwelt</span>
<br /><br />

  
    
    
	
	    	<div itemprop="articleBody">
		Seit fünf Saisonen zieht die Dauerausstellung Sonnenwelt BesucherInnen nach Großschönau in Niederösterreich. Die Sonnenwelt erklärt Phänomene und die Geschichte rund um Energie und bietet dabei viele Stationen zum Erleben und Mitmachen.<br /><br /><strong>Durch die Zeit(zonen)</strong><br />Die neue Saison führt dabei alte Erfolgsgeschichten fort. Unter anderem wird die Sonderausstellung „Erneuerbare Energien“, die neue Maßstäbe der Energiegewinnung aufzeigt, um ein Jahr verlängert.<br /><br />In zwölf „Zeitzonen“ führt die Sonnenwelt ihre Gäste durch die Geschichte der Menschheit und der Energie und ist darum ein Ausflugziel für Familien, Schulen und Vereine. Interessierte finden in der „Media Lounge“ umfassede Unterlagen rund um die Themen. Kinder können sich außerdem am Energie-Erlebnis-Spielplatz verausgaben. <br /><br />Zum Saisonstart gab es auch ein Special. Alle Kinder haben von Maskottchen Solarix beim Glücksrad eine kleine Überraschung bekommen. Die Sonnenwelt hat&nbsp; von Dienstag bis Sonntag geöffnet. Mit der Neiderösterreich-CARD ist der Eintritt frei.	</div>
    
    <br />
        
 	
									
	<script type="text/javascript">
<!--
var jcomments=new JComments(2763, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="35" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="dynamic_recaptcha_1" class="g-recaptcha required" data-sitekey="6Ldmnh8UAAAAALwlHZ5a0dgu4oWZgMngrdzJAQW7" data-theme="light" data-size="normal"></div><div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>

<div>
	<input type="hidden" name="object_id" value="2763" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>    
	
	
	
</div>


</div>
</div>
<div id="right">       	
<div id="modul_datum">Dienstag, 27. März 2018</div>
<div id="content_modul">   
<div id="werbe-button"></div>

<div class="videomodul">
	<div class="modulheader">
	    <h3 class="modulueberschrift">NEU auf energie:bau TV</h3>
    	<div class="modultext">
    		<p><strong>Warum strenge Klimaziele wichtig sind </strong><br />Stefan Rahmstorf vom Institut für Klimafolgenforschung in Potsdam war beim awes Windkraft-Symposium in Wien und erklärte uns, warum strenge Klimaziele so wichtig sind.</p>
    	</div>
    </div>
	<div class="videoimagewrapper">
		<a data-fancybox="ytvideovideom250" data-src="#videom250" href="javascript:;" class="videoimagelink">
		<div class="playicon"></div>
		<img src="https://img.youtube.com/vi/tE7koV6-k44/mqdefault.jpg" alt="NEU auf energie:bau TV" class="videoimage">
	</a>
	<div style="display: none;" id="videom250" data-title="NEU auf energie:bau TV" class="fancyyoutubecontainer">
					<div id="yttE7koV6-k44_250" data-title="NEU auf energie:bau TV" data-video="tE7koV6-k44" class="fancyyoutube"></div>
				</div>		</div>
	</div>

<script>
jQuery('[data-fancybox="ytvideovideom250"]').fancybox({
		loop     : false,
		toolbar  : true,
		smallBtn : false,
		infobar : false,
		thumbs   : false,
		touch : false,
		margin : [20, 0],
		clickContent    : false,
		animationEffect : 'fade',
		buttons : [
        'fullScreen',
        'close'
    	],
		baseTpl	:
        '<div class="fancybox-container" role="dialog" tabindex="-1">' +
            '<div class="fancybox-bg"></div>' +
            '<div class="fancybox-inner">' +
                '<div class="fancybox-infobar">' +
                    '<span data-fancybox-index></span>&nbsp;/&nbsp;<span data-fancybox-count></span>' +
                '</div>' +
                '<div class="fancybox-toolbar">{{buttons}}</div>' +
                '<div class="fancybox-navigation">{{arrows}}</div>' +
                '<div class="fancybox-stage"></div>' +
				'<div class="poweredby"></div>' +
                '<div class="fancybox-caption-wrap video-caption"><div class="fancybox-caption"></div></div>' +
            '</div>' +
        '</div>',
		beforeShow : function() {
			var videoid = jQuery(this.src + ' .fancyyoutube').attr('id');
			var ytid = jQuery(this.src + ' .fancyyoutube').data('video');
			   player = new YT.Player(videoid, {
				  videoId: ytid,
				  playerVars: {rel: 0, showinfo: 0, autoplay:0},
				  events: {
					'onStateChange': onPlayerStateChange
				  }
				});
			
		}
	});

</script>

<div class="custom"  >
	<a href="/das-war-die-bau-rettungsgasse-2018"><img src="/images/messespecials/banner/brg2018_rueckblick.jpg" alt="brg2018 rueckblick" style="margin-bottom: 15px;" /></a></div>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<div class="starnewsletter">
	<h3 style="color:#89b917">Zum Newsletter anmelden</h3>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
	<form style="padding-bottom: 0px !important;" action="//energie-bau.us9.list-manage.com/subscribe/post?u=cc3a77ea8ad7fae64750e51b2&id=ebbe3063c5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" onclick="ga('send', 'event', 'Lead', 'submit', 'Newsletter_Button_Anmelden');">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><input value="" name="EMAIL" class="required email" id="mce-EMAIL" type="email" placeholder="E-Mail Adresse" /></div>
<div class="mc-field-group"><input value="" name="NAME" id="NAME" type="text" placeholder="Name" /></div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display: none;"></div>
<div class="response" id="mce-success-response" style="display: none;"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input name="b_cc3a77ea8ad7fae64750e51b2_ebbe3063c5" tabindex="-1" value="" type="text" /></div>
<div class="clear clearfix" style="margin-top: 0px;">
	<div class="nlleft">
		<input value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button" type="submit" />
	</div>
	<div class="nlright">
		<div>						<a href="https://us9.campaign-archive.com/home/?u=cc3a77ea8ad7fae64750e51b2&id=ebbe3063c5" target="_blank">zum Archiv</a>	
		</div>		<div><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>	</div>
</div>
</div>
</form></div>
<script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script>
<script type="text/javascript">(function($) {
			window.fnames = new Array();
			window.ftypes = new Array();
			fnames[0] = 'EMAIL';
			ftypes[0] = 'email';
			fnames[1] = 'VORNAME';
			ftypes[1] = 'text';
			fnames[2] = 'NACHNAME';
			ftypes[2] = 'text';
			fnames[3] = 'BRANCHE';
			ftypes[3] = 'text';
			/*
			 * Translated default messages for the $ validation plugin.
			 * Locale: DE
			 */
			$.extend($.validator.messages, {
				required: "Dieses Feld ist ein Pflichtfeld.",
				maxlength: $.validator.format("Geben Sie bitte maximal {0} Zeichen ein."),
				minlength: $.validator.format("Geben Sie bitte mindestens {0} Zeichen ein."),
				rangelength: $.validator.format("Geben Sie bitte mindestens {0} und maximal {1} Zeichen ein."),
				email: "Geben Sie bitte eine gültige E-Mail Adresse ein.",
				url: "Geben Sie bitte eine gültige URL ein.",
				date: "Bitte geben Sie ein gültiges Datum ein.",
				number: "Geben Sie bitte eine Nummer ein.",
				digits: "Geben Sie bitte nur Ziffern ein.",
				equalTo: "Bitte denselben Wert wiederholen.",
				range: $.validator.format("Geben Sie bitten einen Wert zwischen {0} und {1}."),
				max: $.validator.format("Geben Sie bitte einen Wert kleiner oder gleich {0} ein."),
				min: $.validator.format("Geben Sie bitte einen Wert größer oder gleich {0} ein."),
				creditcard: "Geben Sie bitte ein gültige Kreditkarten-Nummer ein."
			});
		}(jQuery));
		var $mcj = jQuery.noConflict(true);</script>

<!--End mc_embed_signup-->
</div><div class="starkommentare">
	<h3>Kommentare, Meinungen und Interviews</h3>
	<img src="/modules/mod_starkommentare/assets/img/sprechblase.gif" alt="sprechblase" class="sprechblase">
	<div class="starkommentaritems">
					<div class="starkommitem clearfix">
				<div class="starkommbild">
										<a href="/editor-s-blog/2761-die-schweizer-polizei-kauft-sieben-teslas-und-die-ganoven"><img src="/images/autoren/Herbert-Starmuehler.jpg" alt="Herbert Starmühler"></a>
									</div>
				<div class="starkommcontent">
					<span class="starkommname"><strong>Herbert Starmühler</strong></span><strong>:</strong></span> 
					<span class="starkommtext">„Und die Ganoven? Die werden natürlich auch elektrisch fahren.“</span> <a href="/editor-s-blog/2761-die-schweizer-polizei-kauft-sieben-teslas-und-die-ganoven" class="starkommmore">lesen</a>
				</div>
			</div>
				
					<div class="starkommitem clearfix">
				<div class="starkommbild">
										<a href="/meinung/2754-eine-frage-des-systems"><img src="/images/autoren/Wolfgan-Sedlak_SW.jpg" alt="Wolfgang Sedlak"></a>
									</div>
				<div class="starkommcontent">
					<span class="starkommname"><strong>Wolfgang Sedlak</strong></span>, <span class="starkommunternehmen"><strong>Journalist</strong><strong>:</strong></span> 
					<span class="starkommtext">„Beim Sanieren ist es nicht leicht, die richtige Wahl zu treffen.“</span> <a href="/meinung/2754-eine-frage-des-systems" class="starkommmore">lesen</a>
				</div>
			</div>
					<div class="starkommitem clearfix">
				<div class="starkommbild">
										<a href="/meinung/2753-k-eine-neue-heizung"><img src="/images/autoren/Elisabeth-Berger_SW.jpg" alt="Elisabeth Berger"></a>
									</div>
				<div class="starkommcontent">
					<span class="starkommname"><strong>Elisabeth Berger</strong></span>, <span class="starkommunternehmen"><strong>Vereinigung der österreichischen Kessellieferanten</strong><strong>:</strong></span> 
					<span class="starkommtext">„Mit modernen Heizungen ist am meisten Energie einzusparen.“</span> <a href="/meinung/2753-k-eine-neue-heizung" class="starkommmore">lesen</a>
				</div>
			</div>
				
	</div>
	<div class="starkommall"><a href="/meinung" class="starkommmore">Hier geht’s zu allen Kommentaren</a></div>
</div>

<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="eb 0118 1" src="/images/stories/epaper_abo/2018_cover/eb_0118-1.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" width="95" height="128" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="eb_schriftzug" src="/images/stories/sidebars/eb_schriftzug.gif" style="border-color: #000000; border-width: 0px; margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px;" /></a><br /> <strong>Themen im Heft 01/2018</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Der Musterschüler: Geringer Energieverbrauch und ein ideales Lernklima machen eine Volksschule in Kärnten zum Vorzeigeobjekt.</li>
<li><span style="font-size: 9pt;">Heizungssanierung: Sind Wärmepumpen eine Alternative zu den Ölkesseln?<br /></span></li>
<li><span style="font-size: 9pt;">Stromversorung: Über die Kraft-Wärme-Kopplungs-Technologie<br /></span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>


<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="em0118 1" src="/images/stories/emobil/em0118-1.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" width="95" height="128" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="em schriftzug" src="/images/stories/sidebars/em_schriftzug.gif" style="margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px; border: 0px #000000;" width="171" height="33" /></a><br /> <strong>Themen im Heft 01/2018</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Firmenflotte auf Strom: Welche Firmen haben ihren Fuhrpark schon e-mobil gemacht?</li>
<li><span style="font-size: 9pt;">Carsharing: Die wichtigsten Fragen zum Umstieg auf Elektro-Autos für KMUs.<br /></span></li>
<li><span style="font-size: 9pt;">Gütertransport: E-LKWs und E-Transporter für Lieferungen mit gutem Gewissen.<br /></span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/energie-bauat/141025179243789" data-width="300" data-height="319" data-show-faces="true" data-stream="false" data-header="true" style="background-color:#fff; margin-bottom:15px;"></div>





     
   
   
     
</div>
</div>
<div id="clear"></div>
<div id="footer">


<div class="custom"  >
	copyright 2018 | Starmühler Agentur &amp; Verlag GmbH | Schellinggasse 1/7, 1010 Wien, T +431 96 13 888 | <a href="mailto:office@starmuehler.at" title="office@starmuehler.at">office@starmuehler.at</a> | <a href="http://www.starmuehler.at/ueber-uns?utm_source=Referral&amp;utm_campaign=Linktext&amp;utm_medium=energie-bau.at" target="_blank" title="starmuehler.at">www.starmuehler.at</a> | <a href="/impressum" target="_self">Impressum</a> | <a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>

</div>
</div>
<div id="newbg"></div>

<div id="fancyboxwrapper" style="position:relative;"></div>
<script type="text/javascript">
/* Since we specified manualStartup=true, tabber will not run after
  the onload event. Instead let's run it now, to prevent any delay
   while images load.
*/
//tabberAutomatic(tabberOptions);

var tag = document.createElement('script');
tag.src = "//www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);


function onYouTubeIframeAPIReady() {
    if (typeof playerInfoList === 'undefined') return;
    
    for (var i = 0; i < playerInfoList.length; i++) {
        var curplayer = createPlayer(playerInfoList[i]);
        players[i] = curplayer;
    }
}

var players = new Array();

function createPlayer(playerInfo) {

    return new YT.Player(playerInfo.id, {
        height: playerInfo.height,
        width: playerInfo.width,
        videoId: playerInfo.videoId,
		host: 'https://www.youtube.com',
		playerVars: {rel: 0, showinfo: 0},
		events: {
            'onStateChange': onPlayerStateChange,
            'onError': onPlayerError
        }
    });
}

function onPlayerStateChange(event) {

	var vid = jQuery(event.target.h).attr('id');
	var vidtitle = jQuery(event.target.h).data('title');
	var currenttime = Math.round(event.target.getCurrentTime());
  switch (event.data) {
        case YT.PlayerState.PLAYING:
				if (currenttime == 0) {
						ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
				} else {
						ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid + ' | t: ' + currenttime, {'transport': 'beacon'});
				};
            break;
        case YT.PlayerState.PAUSED:
                ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid + ' | t: ' + currenttime, {'transport': 'beacon'});
            break;
        case YT.PlayerState.ENDED:
				ga('send', 'event', 'video', 'ended', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
    };
};
 function onPlayerError(event) {
	 var vid = jQuery(event.target.h).attr('id');
   switch (event.data) {
        case 2:
		ga('send', 'event', 'video', 'invalid id', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
        case 100:
		ga('send', 'event', 'video', 'not found', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
        case 101 || 150:
		ga('send', 'event', 'video', 'not allowed', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
    };
};

   

jQuery(function() {
  setTimeout(function() {
    if (location.hash && location.hash == '#special') {
      window.scrollTo(0, 0);
      target = location.hash.split('#');
      smoothScrollTo(jQuery('#'+target[1]+'bta'));
    }
  }, 1);

function smoothScrollTo(target) {
    target = target.length ? target : jQuery('[name=' + this.hash.slice(1) +']');
    
    if (target.length) {
      jQuery('html,body').animate({
        scrollTop: target.offset().top
      }, 600);
    }
  }
  

});

</script>

<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center;position:fixed;z-index:10000;left: 0;right: 0;bottom: 0; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte pull-left">Wir verwenden Cookies, um unsere Webseite benutzerfreundlicher zu gestalten. Wenn Sie diese Webseite nutzen, akzeptieren Sie die Verwendung von Cookies.</div><div class="cadre_bouton pull-left"><div class="pull-left  col-sm-6 btn_readmore" style="margin:0;text-align:right"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/datenschutzerklaerung#cookies">mehr erfahren</a></div><div class="pull-left  col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">Akzeptieren</button></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>