<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<base href="https://www.energie-bau.at/bauen-sanieren/2728-lego-in-lebensgroesse" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Energiebau, Bauen, Sanieren" />
	<meta name="author" content="Simone Steurer" />
	<meta name="generator" content="MYOB" />
	<title>Lego in Lebensgröße</title>
	<link href="https://www.energie-bau.at/component/search/?Itemid=314&amp;catid=94&amp;id=2728&amp;format=opensearch" rel="search" title="Suchen energie-bau" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/energiebau/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/video.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/modules/mod_starnewsletter/assets/css/starnewsletter.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/slick/slick.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/slick/slick-theme.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/css/special.css" rel="stylesheet" type="text/css" />
	<link href="https://www.energie-bau.at/media/starmuehler/fancy/jquery.fancybox.css" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?c5123b072c1f68c91c7cb6ceb5dd32ab" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=de-DE" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?c5123b072c1f68c91c7cb6ceb5dd32ab" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c5123b072c1f68c91c7cb6ceb5dd32ab" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c5123b072c1f68c91c7cb6ceb5dd32ab" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?c5123b072c1f68c91c7cb6ceb5dd32ab" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?c5123b072c1f68c91c7cb6ceb5dd32ab" type="text/javascript"></script>
	<script src="https://www.energie-bau.at/media/starmuehler/fancy/jquery.fancybox.min.js" type="text/javascript"></script>
	<script src="https://www.energie-bau.at/media/starmuehler/slick/slick.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="/templates/energie-bau/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="/templates/energie-bau/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/form.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/editor.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/templates/energie-bau/css/ie.css" type="text/css" />
  <![endif]-->
<link rel="stylesheet" href="/templates/energie-bau/css/banner.css" type="text/css" /><link rel="stylesheet" href="/templates/energie-bau/css/banner_bs.css" type="text/css" />
<script type="text/javascript">

<!--
function flip( span_id )
{
if(span_id == 'login_formular'){ 
document.getElementById('newsletter_formular').style.display = "none";
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';
}	
else if(span_id == 'newsletter_formular'){
document.getElementById('login_formular').style.display = "none";	
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';	
}
else {
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';		
}
document.getElementById( span_id ).style.display = displayType;
}
// -->
</script>
<script type="text/javascript">
function chkFormular () {
  if (document.newsletterbox.email.value == "") {
    alert("Bitte Ihre E-Mail-Adresse eingeben!");
    document.newsletterbox.email.focus();
    return false;
  } 
var pattern=/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i;
  if (!pattern(document.newsletterbox.email.value)) {
   alert("Bitte gültige E-Mail-Adresse eingeben!");
   document.newsletterbox.email.focus();
   return false;
  }
}
</script>
<!-- Google Analytics Start -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-1053821-5', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>

<script>
//function ga() { };


var playerInfoList = [];
</script>

<!-- Google Analytics Ende -->
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="feedback_formular" class="feedback_formular" style="display:none;">
    <div class="feedback_formular_bg">
        
    </div>
</div>  
<div id="werbebanner_rechts"><div class="bannergroup">


</div>
</div>
<div id="container">
    	<div id="werbebanner"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/546" target="_blank" rel="noopener noreferrer"
							title="R+T Messe - 03.02.2018">
							<img
								src="https://www.energie-bau.at/images/banners/2018/02/RT-Ban728x90_de_ani.gif"
								alt="R+T Messe - 03.02.2018"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>   
		
		<div id="banner">
          <a href="http://www.energie-bau.at/" target="_self"><div style="height: 37px; position: absolute; left: 10px; top: 12px; width: 450px;">&nbsp;</div></a>
		<div id="newsletter">

</div>
<div id="loginpos">

</div>
<div id="suche"><div class="search_suche">
	<form action="/bauen-sanieren" method="post" class="form-inline">
		 <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query inputbox_suche" type="search" size="20" placeholder="suchen …" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="314" />
	</form>
</div>
</div>
</div>
<div id="navigation"><div id="newsletter_formular" style="display:none;">           
<div id="newsletter_inside">

</div>
</div> 
  
<div id="main_navigation">
<ul class="nav menu" id="nav">
<li class="item-285 default"><a href="/" >home</a></li><li class="item-314 current active"><a href="/bauen-sanieren" >bauen &amp; sanieren</a></li><li class="item-315"><a href="/heizen-kuehlen" >heizen &amp; kühlen</a></li><li class="item-316"><a href="/strom-steuerung" >strom &amp; steuerung</a></li><li class="item-431"><a href="/energie-wirtschaft" >energie &amp; wirtschaft</a></li><li class="item-764"><a href="https://www.emobil-magazin.at/" target="_blank" rel="noopener noreferrer">e-mobility</a></li><li class="item-733"><a href="/editor-s-blog" >editor's blog</a></li></ul>

</div>
<div id="main_navigation_right">
<ul class="nav menu" id="nav">
<li class="item-175"><a href="/energie-bau-epaper" >ePaper</a></li><li class="item-15"><a href="/mediadaten" >mediadaten</a></li><li class="item-17"><a href="/ueberuns" >über uns</a></li></ul>

</div>
<div id="userinfo">

</div>
<div id="userbar">

</div>
<div id="sub_navigation">

</div>
</div>
<div id="specialwrapper"><style>
#container {
	min-height: 1100px;
}
</style>

<div id="specialbta" class="messespecial" style="background: url('/images/messespecials/bgs/baurettungsgasse/rettungsgasse.jpg') no-repeat;background-size: cover;background-color:#537299;color:#ffffff;">
	<div class="messecontent">
		<div class="messetopleft">
			<div class="messetitle">
				<h2>Messe-Special</h2>
			</div>
			<div class="messelogo">
				<a href="https://de-de.facebook.com/Baurettungsgasse/" target="_blank">				<img src="/images/messespecials/bgs/baurettungsgasse/logo_baurettungsgasse.png" alt="Baurettungsgasse">
				</a>			</div>
			<div style="clear:both;"></div>
		</div>
		<div class="messetopright">
			<div class="messedesc"><strong>Das war die BAU-RETTUNGSGASSE 2018<br /></strong>25. bis 28.01.2018 auf der BAUEN &amp; ENERGIE Wien</div>
		</div>
		<div style="clear:both;"></div>	
        	<div class="messeitems">
			
				
				
														
				
						<div class="messeitem">
							<a data-fancybox="ytvideo" data-src="#4ilRmEYs3S4_8" href="javascript:;" style="color:#ffffff;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/baurettungsgasse_1515499310/video_slider_IBO.jpg" alt="IBO Video"/><div class="messevideobutton" style="background: url(/images/messespecials/bgs/baurettungsgasse/brg_playbutton.png) no-repeat center center;"></div>	
								</div>
								<div class="messeitemcontent"><p>Astrid Scharnhorst stellt auf der Baurettungsgasse die Aufgabenbereiche des "IBO – Institut für Bauen &amp; Ökologie" vor.</p></div>
								
							</a>
							
									<div style="display: none;" id="4ilRmEYs3S4_8" data-title="IBO Video" class="fancyyoutubecontainer">
										<div id="yt4ilRmEYs3S4_8" data-title="IBO Video" data-video="4ilRmEYs3S4" class="fancyyoutube"></div>
									</div>						</div>
														
				
						<div class="messeitem">
							<a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG7976_large.jpg" data-fancybox="baurettungsgasse-slideshow-27" data-slider='Baurettungsgasse Slideshow 2 // Baurettungsgasse' data-bild='/images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG7976_large.jpg' data-title='IMG7976.jpg' data-slideid='oCf3gpW3eyoxCqqd0039679' data-caption='<p>Architektin Martha Wolzt spricht auf der Bau-Rettungsbühne über den Umbau und Sanierungen von Wohnungen und Einfamilienhäusern.</p>' data-google="baurettungsgasse-slideshow-2_id7_q986ZeCS" style="color:#ffffff;">
								<div class="messeitemimage">
									<div class="messetag" style="background-color:#1f3755; color:#ffffff;">Galerie</div>										
										<img src="/images/messespecials/baurettungsgasse_1515499310/IMG_8005_title.jpg" alt="Baurettungsgasse Slideshow 2"/>	
								</div>
								<div class="messeitemcontent"><p>Das war die Bau-Rettungsgasse 2018. Hier ein paar <strong>Impressionen</strong> der zahlreichen Vorträge und individuellen Beratungsstellen.</p></div>
								
							</a>
							<div class="gallery"><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG7985_large.jpg" data-fancybox="baurettungsgasse-slideshow-27" data-slider="Baurettungsgasse Slideshow 2 // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG7985_large.jpg" data-title="IMG7985.jpg" data-slideid="jF3rDrLSEIYpiuOQ0039912" data-caption='<p>Dach- und Fassadenbegrünungen sind Teil der Lösungen, wenn es um die Temperaturreduktion im urbanen Sommer geht.</p>' data-google="baurettungsgasse-slideshow-2_id7_q986ZeCS"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG7988_large.jpg" data-fancybox="baurettungsgasse-slideshow-27" data-slider="Baurettungsgasse Slideshow 2 // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG7988_large.jpg" data-title="IMG7988.jpg" data-slideid="OWkhas5gV0mI6Flf0040104" data-caption='<p>Anhand von Modellen werden in der Bau-Rettungsgasse nachhaltige Lösungen vorgestellt.</p>' data-google="baurettungsgasse-slideshow-2_id7_q986ZeCS"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG7994_large.jpg" data-fancybox="baurettungsgasse-slideshow-27" data-slider="Baurettungsgasse Slideshow 2 // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG7994_large.jpg" data-title="IMG7994.jpg" data-slideid="LFyfOvsgG4zcXjZz00403" data-caption='<p>Wie Beton als Energiespeicher genutzt werden kann, zeigt dieses 3D-Modell.</p>' data-google="baurettungsgasse-slideshow-2_id7_q986ZeCS"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG8005_large.jpg" data-fancybox="baurettungsgasse-slideshow-27" data-slider="Baurettungsgasse Slideshow 2 // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG8005_large.jpg" data-title="IMG8005.jpg" data-slideid="7LPbOKC2ExheCNsd0040495" data-caption='<p>Unabhängige Organisationen, wie hier die Energie- und Umweltberatung NÖ, informieren zur individuellen Situation.</p>' data-google="baurettungsgasse-slideshow-2_id7_q986ZeCS"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG8010_large.jpg" data-fancybox="baurettungsgasse-slideshow-27" data-slider="Baurettungsgasse Slideshow 2 // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG8010_large.jpg" data-title="IMG8010.jpg" data-slideid="EpohqXtaZSDLVrZc0040684" data-caption='<p>Bei der Themenstation Architektur geht es um integrative und ganzheitliche Gestaltung von Gebäuden.</p>' data-google="baurettungsgasse-slideshow-2_id7_q986ZeCS"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG8021_large.jpg" data-fancybox="baurettungsgasse-slideshow-27" data-slider="Baurettungsgasse Slideshow 2 // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG8021_large.jpg" data-title="IMG8021.jpg" data-slideid="kA0gZkUUVdvt1NJ10040885" data-caption='<p>Die Bau-Rettungsgasse ist in sieben Themenstationen eingeteilt und hat somit auf komplexe, themenübergreifende Fragestellungen Antworten.</p>' data-google="baurettungsgasse-slideshow-2_id7_q986ZeCS"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG8025_large.jpg" data-fancybox="baurettungsgasse-slideshow-27" data-slider="Baurettungsgasse Slideshow 2 // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/baurettungsgasse-slideshow-2_1516973473/1516973779_IMG8025_large.jpg" data-title="IMG8025.jpg" data-slideid="xKsXY6c99BxRRGPv0041074" data-caption='<p>Das Österreichische Institut für Bauen und Ökologie zeigt innovative und geprüfte Baustoffe – wie beispielsweise den Rollmörtel.</p>' data-google="baurettungsgasse-slideshow-2_id7_q986ZeCS"></a></div>						</div>
														
				
						<div class="messeitem">
							<a data-fancybox="ytvideo" data-src="#XuuBFknrRns_6" href="javascript:;" style="color:#ffffff;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/baurettungsgasse_1515499310/video_slider_schuller.jpg" alt="Heinrich Schuller"/><div class="messevideobutton" style="background: url(/images/messespecials/bgs/baurettungsgasse/brg_playbutton.png) no-repeat center center;"></div>	
								</div>
								<div class="messeitemcontent"><p><strong>Weltneuheit</strong> - Heinrich Schuller stellt "4.0 die Wand der Zukunft" vor. Eine Wand die nur aus zwei Elementen besteht.</p></div>
								
							</a>
							
									<div style="display: none;" id="XuuBFknrRns_6" data-title="Heinrich Schuller" class="fancyyoutubecontainer">
										<div id="ytXuuBFknrRns_6" data-title="Heinrich Schuller" data-video="XuuBFknrRns" class="fancyyoutube"></div>
									</div>						</div>
														
				
						<div class="messeitem">
							<a data-fancybox="ytvideo" data-src="#Xd713ZrZjSo_5" href="javascript:;" style="color:#ffffff;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/baurettungsgasse_1515499310/video_slider_v2.jpg" alt="Video Baurettungsgasse"/><div class="messevideobutton" style="background: url(/images/messespecials/bgs/baurettungsgasse/brg_playbutton.png) no-repeat center center;"></div>	
								</div>
								<div class="messeitemcontent"><p>energie:bau unterstützte die Bau-Rettungsgasse mit einer <strong>Broschüre</strong> - und auch das Team von energie:bau war vor Ort.</p></div>
								
							</a>
							
									<div style="display: none;" id="Xd713ZrZjSo_5" data-title="Video Baurettungsgasse" class="fancyyoutubecontainer">
										<div id="ytXd713ZrZjSo_5" data-title="Video Baurettungsgasse" data-video="Xd713ZrZjSo" class="fancyyoutube"></div>
									</div>						</div>
														
				
						<div class="messeitem">
							<a href="/baurettungsgasse/2696-gemeinsam-die-bau-welt-retten#special" style="color:#ffffff;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/baurettungsgasse_1515499310/gemeinsam_die_bauwelt_retten.jpg" alt="Gemeinsam die (Bau-)Welt retten"/>	
								</div>
								<div class="messeitemcontent"><p>Der Fokus der<strong> Bau-Rettungsgasse </strong>lag auf sieben Themen und dem ganzheitlichen und nachhaltigen Bauen.</p></div>
								
							</a>
													</div>
														
				
						<div class="messeitem">
							<a href="/baurettungsgasse/2695-7-auf-1-streich-oder-die-facts-zur-bau-rettungsgasse-2018#special" style="color:#ffffff;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/baurettungsgasse_1515499310/7auf1Streich.jpg" alt="7auf1Streich oder: Die Facts zur Bau-Rettungsgasse"/>	
								</div>
								<div class="messeitemcontent"><p><strong>Was? Wann? Wo?</strong> Alle Eckdaten zur Messe vom 25.–28.01. auf einen Blick: Schwerpunkte und TeilnehmerInnen.</p></div>
								
							</a>
													</div>
														
				
						<div class="messeitem">
							<a href="/baurettungsgasse/2694-den-trends-auf-der-spur#special" style="color:#ffffff;">
								<div class="messeitemimage">
																			
										<img src="/images/messespecials/baurettungsgasse_1515499310/den_trends_auf_der_spur.jpg" alt="Den Trends auf der Spur"/>	
								</div>
								<div class="messeitemcontent"><p><strong>Einblicke</strong> in die energie:bau-Redaktion sowie Live-Bericht­erstattung gab es bei der Bau-Rettungsgasse.</p></div>
								
							</a>
													</div>
														
				
						<div class="messeitem">
							<a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515580345_212-PH-Ternitz---13_large.jpg" data-fancybox="themenstationen-fuer-nachhaltigen-bau1" data-slider='Themenstationen für nachhaltigen Bau // Baurettungsgasse' data-bild='/images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515580345_212-PH-Ternitz---13_large.jpg' data-title='Themenstation Architektur' data-slideid='iBqQ0xE1MO9Swd5D0741341' data-caption='<p><strong>Themenstation Architektur:</strong> Wie kann Architektur glücklich machen? Indem sie ganzheitlich denkt. Und bei der Gestaltung die Nachhaltigkeit nicht außer Acht lässt. Bei der Bau-Rettungsgasse können BauherrInnen beispielsweise beim ArchitektInnen-Speed-Dating das passende Planungsbüro finden. (Foto: ATOS Architekten, Alfred Arzt)</p>' data-google="themenstationen-fuer-nachhaltigen-bau_id1_mu55KGg6" style="color:#ffffff;">
								<div class="messeitemimage">
									<div class="messetag" style="background-color:#1f3755; color:#ffffff;">Galerie</div>										
										<img src="/images/messespecials/baurettungsgasse_1515499310/Sieben_Themenstationen.jpg" alt="Themenstationen für nachhaltigen Bau"/>	
								</div>
								<div class="messeitemcontent"><p><strong>Die 7</strong> <strong>Themenstationen</strong> der Baurettungsgasse: Architektur, Bauen, Energie, Gesundheit, Holz, Innovation und Technik.</p></div>
								
							</a>
							<div class="gallery"><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515580927_STA5266crop_large.jpg" data-fancybox="themenstationen-fuer-nachhaltigen-bau1" data-slider="Themenstationen für nachhaltigen Bau // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515580927_STA5266crop_large.jpg" data-title="Themenstation Bauen" data-slideid="7DSs1c4jsCG7Qp8v0444849" data-caption='<p><strong>Themenstation Bauen:</strong> Ob Neubau oder Sanierung – für komplexe Fragen sind die Fachteams der Bau-Rettungsgasse im Bereich Bau kundig und basteln an individuellen Lösungen. Dazu kann an Roundtables mit je drei ExpertInnen aus unterschiedlichen Bereichen gemeinsam diskutiert und geplant werden. (Foto: Starmühler)</p>' data-google="themenstationen-fuer-nachhaltigen-bau_id1_mu55KGg6"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515582603_170731ipadv1deweb_large.jpg" data-fancybox="themenstationen-fuer-nachhaltigen-bau1" data-slider="Themenstationen für nachhaltigen Bau // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515582603_170731ipadv1deweb_large.jpg" data-title="Themenstation Energie" data-slideid="RjdednXOuYKsI2cZ0570159" data-caption='<p><strong>Themenstation Energie:</strong> Hier werden alle Fragen zu Energieeffizienz und Umweltschutz beantwortet. Immer in Verbindung mit den anderen Themenstationen werden hier Lösungen und Innovationen vorgestellt und integriert. Die Energie- und Umweltagentur NÖ steht den BesucherInnen beratend zur Seite. (Foto: Sonnen GmbH, grinvalds)</p>' data-google="themenstationen-fuer-nachhaltigen-bau_id1_mu55KGg6"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515584200_1_large.jpg" data-fancybox="themenstationen-fuer-nachhaltigen-bau1" data-slider="Themenstationen für nachhaltigen Bau // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515584200_1_large.jpg" data-title="Themenstation Gesundheit" data-slideid="wGYpWMHUXTUX57HV0534625" data-caption='<p><strong>Themenstation Gesundheit</strong>: Baubiologisch geprüfte Produkte garantieren ein gesundes Raumklima. Das Thema Gesundheit zieht sich aber noch weiter, über die unterschiedlichsten Bereiche in der Planungs- und Umsetzungsphase von Gebäuden. Bester Ansprechpartner auf der Bau-Rettungsgasse ist IBO, das Institut für Baubiologie und Ökologie. (Foto: Caparol/Achim Zielke)</p>' data-google="themenstationen-fuer-nachhaltigen-bau_id1_mu55KGg6"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515580930_G24A0907crop_large.jpg" data-fancybox="themenstationen-fuer-nachhaltigen-bau1" data-slider="Themenstationen für nachhaltigen Bau // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515580930_G24A0907crop_large.jpg" data-title="Themenstation Holz" data-slideid="gIr845pgLG47YmdZ0255253" data-caption='<p><strong>Themenstation Holz:</strong> Bei dieser Station beraten HolzbauunternehmerInnen, DämmexpertInnen und Holzfachleute über die Möglichkeiten und den Einsatz von Holz. Ob großer Holzhotelbau in den Bergen, Einfamilienhaus mit Holzkellerdecke oder extravagante Möbel – bei der Bau-Rettungsgasse findet jedes Anliegen und seine Herausforderungen und Möglichkeiten Raum. (Foto: Starmühler)</p>' data-google="themenstationen-fuer-nachhaltigen-bau_id1_mu55KGg6"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515581526_shutterstock728584696_large.jpg" data-fancybox="themenstationen-fuer-nachhaltigen-bau1" data-slider="Themenstationen für nachhaltigen Bau // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515581526_shutterstock728584696_large.jpg" data-title="Themenstation Innovation" data-slideid="XRIhW3fNst5aH2yK0615459" data-caption='<p><strong>Themenstation Innovation:</strong> Wie können neue Bautechnologien den Markt erobern? Welche Trends machen 2018 auf sich aufmerksam? Welche Neuerungen sind speziell für Architektur- und Planungsbüros interessant? Der Bereich Innovation der Bau-Rettungsgasse beantwortet diese Fragen und stellt kreative Ideen vor. (Foto: shutterstock.com/Stock-Asso)</p>' data-google="themenstationen-fuer-nachhaltigen-bau_id1_mu55KGg6"></a><a href="https://www.energie-bau.at//images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515580933_Foto-27.09.17-13-22-15previewcrop2_large.jpg" data-fancybox="themenstationen-fuer-nachhaltigen-bau1" data-slider="Themenstationen für nachhaltigen Bau // Baurettungsgasse" data-bild="/images/messespecials/baurettungsgasse_1515499310/themenstationen-fuer-nachhaltigen-bau_1515580278/1515580933_Foto-27.09.17-13-22-15previewcrop2_large.jpg" data-title="Themenstation Technik" data-slideid="UylncOANZ8yT0M0e0170839" data-caption='<p><strong>Themenstation Technik:</strong> Zukunftsweisende Haustechnik bietet die Möglichkeit Klimaschutz, Komfort und Behaglichkeit zu vereinen. Wie? Das zeigen die AusstellerInnen des Bereichs Technik. Hier geht es um energieeffiziente Haustechnik, nachhaltige Heiz- und Lüftungssysteme sowie alternative Energiekonzepte.</p>' data-google="themenstationen-fuer-nachhaltigen-bau_id1_mu55KGg6"></a></div>						</div>
								
				
				
                
               
                
                
                

				
				 
                
             
                
			</div>
        </div>
     </div>

<div class="messeline"></div>




<script>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</script>


</div>
<div id="left">
<div id="pfad">
<ul class="breadcrumb">
	<li class="active"><span class="divider icon-location"></span></li><li><a href="/" class="pathway">home</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/bauen-sanieren" class="pathway">bauen &amp; sanieren</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>Lego in Lebensgröße</span></li></ul>
</div>
<div id="content">
<div class="error">					
<div id="system-message-container">
	</div>

</div>
<div class="item-page_bereich" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
        <div id="infotop">
    	<span class="atoptext">Architektur</span> - <span class="atopdatum">08.02.2018</span>
	</div>
        
	
	
			<div class="page-header">
		<h2 itemprop="name" class="contentheading_fulltext">
							Lego in Lebensgröße					</h2>
							</div>
					
	
	
		
					    <div class="asubtext">Die Welt mal aus der Sicht einer Lego-Figur sehen: Das wurde in Dänemark mit 22 gigantischen Lego-Bauklötzen Realität.</div>
    
				    
    
 <div id="artikel_feed">
	<div id="addthis_link">
    <!-- TOM <div id="feedback_link"><a onClick="flip('feedback_formular'); return false;" href="#">Feedback</a> |</div> -->
    <!-- AddThis Button BEGIN -->
<div class="addthis_inline_share_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a4a569eeb6301b6"></script>

<!-- AddThis Button END -->
    </div>
</div>
<br style="clear:left;" />   

    
<img src="/images/stories/news/2018/02/HighRes_2017-LEGO-House_preparations2.jpg" alt=""/>
	<span class="bildtext">Die 13 begehbaren Dachterassen sind ebenfalls in die vier Farbzonen und unterschiedliche Welten unterteilt. Foto: Lego House</span>
<br /><br />

  
    
    
	
	    	<div itemprop="articleBody">
		In der Geburtsstadt der kleinen bunten Spielklötze Lego – Billund in Dänemark – wurde im Herbst vergangenen Jahres ein Erlebnis-Museum erbaut. Und das natürlich im Stil der bekannten Bausteine. Auf einer Gesamtfläche von 12.000 m<sup>2</sup> bietet das neue "Lego-House" verschiedene Erlebniszonen, drei Restaurants, Ausstellungsfläche, Shop und Museum sowie viele Möglichkeiten, mit Lego zu spielen und zu bauen.<br /><br /><strong>13 begehbare Dachterrassen</strong><br />Was wäre ein Lego-House ohne Legosteine? Darum befinden sich 25 Mio. davon in dem Erlebnis-Museum. In das Gebäudekonzept integriert sind außerdem 13 Flachdächer und begehbare Dachterrassen, die auf einen Unterbau aus ökologischen Schaumglas-Dämmplatten gebettet sind, welche aus Altglas gefertigt sind und vom bayrischen Unternehmen <a href="http://www.glapor.de/" target="_blank" rel="noopener noreferrer">Glapor</a> stammen. Insgesamt sind es 3.200 m<sup>2</sup>, die die begehbaren Dachflächen ausmachen.<br /><br /><strong>Alles im Lego-Stil</strong><br />Die Vision der InitiatorInnen des ungewöhnlichen Gebäudes war, erlebbar zu machen, wie es wäre, sich tatsächlich im Inneren eines Lego-Hauses zu befinden. Dieses Gefühl schaffen unter anderem die in vier Farben – rot, gelb, blau, grün – unterteilten Zonen, sowie lebensgroße Lego-Figuren und die verspielt-kantig gehaltene Innenausstattung. Designed wurde Lego-House, welches von außen wie 22 weiße, gestapelte Bausteine aussieht, vom Architekturbüro <a href="http://www.big.dk/" target="_blank" rel="noopener noreferrer">BIG (Bjarne Engels Group)</a>. Auf dessen Homepage kann der Aufbau des Gebäudes wie in einer Lego-Anleitung nachvollzogen werden.	</div>
    
    <br />
        
 	
									
	<script type="text/javascript">
<!--
var jcomments=new JComments(2728, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="35" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="dynamic_recaptcha_1" class="g-recaptcha required" data-sitekey="6Ldmnh8UAAAAALwlHZ5a0dgu4oWZgMngrdzJAQW7" data-theme="light" data-size="normal"></div><div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>

<div>
	<input type="hidden" name="object_id" value="2728" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>    
	
	
	
</div>


</div>
</div>
<div id="right">       	
<div id="modul_datum">Donnerstag, 08. Februar 2018</div>
<div id="content_modul">   
<div id="werbe-button"></div>

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<div class="starnewsletter">
	<h3 style="color:#89b917">Zum Newsletter anmelden</h3>
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
	<form style="padding-bottom: 0px !important;" action="//energie-bau.us9.list-manage.com/subscribe/post?u=cc3a77ea8ad7fae64750e51b2&id=ebbe3063c5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" onclick="ga('send', 'event', 'Lead', 'submit', 'Newsletter_Button_Anmelden');">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><input value="" name="EMAIL" class="required email" id="mce-EMAIL" type="email" placeholder="E-Mail Adresse" /></div>
<div class="mc-field-group"><input value="" name="NAME" id="NAME" type="text" placeholder="Name" /></div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display: none;"></div>
<div class="response" id="mce-success-response" style="display: none;"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input name="b_cc3a77ea8ad7fae64750e51b2_ebbe3063c5" tabindex="-1" value="" type="text" /></div>
<div class="clear clearfix" style="margin-top: 0px;">
	<div class="nlleft">
		<input value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button" type="submit" />
	</div>
	<div class="nlright">
					</div>
</div>
</div>
</form></div>
<script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script>
<script type="text/javascript">(function($) {
			window.fnames = new Array();
			window.ftypes = new Array();
			fnames[0] = 'EMAIL';
			ftypes[0] = 'email';
			fnames[1] = 'VORNAME';
			ftypes[1] = 'text';
			fnames[2] = 'NACHNAME';
			ftypes[2] = 'text';
			fnames[3] = 'BRANCHE';
			ftypes[3] = 'text';
			/*
			 * Translated default messages for the $ validation plugin.
			 * Locale: DE
			 */
			$.extend($.validator.messages, {
				required: "Dieses Feld ist ein Pflichtfeld.",
				maxlength: $.validator.format("Geben Sie bitte maximal {0} Zeichen ein."),
				minlength: $.validator.format("Geben Sie bitte mindestens {0} Zeichen ein."),
				rangelength: $.validator.format("Geben Sie bitte mindestens {0} und maximal {1} Zeichen ein."),
				email: "Geben Sie bitte eine gültige E-Mail Adresse ein.",
				url: "Geben Sie bitte eine gültige URL ein.",
				date: "Bitte geben Sie ein gültiges Datum ein.",
				number: "Geben Sie bitte eine Nummer ein.",
				digits: "Geben Sie bitte nur Ziffern ein.",
				equalTo: "Bitte denselben Wert wiederholen.",
				range: $.validator.format("Geben Sie bitten einen Wert zwischen {0} und {1}."),
				max: $.validator.format("Geben Sie bitte einen Wert kleiner oder gleich {0} ein."),
				min: $.validator.format("Geben Sie bitte einen Wert größer oder gleich {0} ein."),
				creditcard: "Geben Sie bitte ein gültige Kreditkarten-Nummer ein."
			});
		}(jQuery));
		var $mcj = jQuery.noConflict(true);</script>

<!--End mc_embed_signup-->
</div>

<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 0px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><br /> <img src="/images/stories/kommentar_sitebar/sprechblase.gif" alt="sprechblase" style="margin-right: 4px; float: right;" /><strong style="font-weight: bold; color: #89b917; font-size: 14px;">Kommentare, Meinungen <br />und Interviews<br /><br /></strong> <!-- Kommentar START -->
<div style="line-height: 1.5; padding-top: 13px; border-top: 1px dotted #aaa; margin-bottom: 10px;"><img src="/images/stories/news/2017/12/Franziska-Trebut_Kleinfarbe.jpg" alt="Franziska Trebut Kleinfarbe" style="margin-right: 10px; float: left;" width="50" height="50" /><strong style="text-decoration: none; color: #89b917;">KOMMENTAR</strong> <span class="s1" style="text-decoration: none;"><span class="s1" style="text-decoration: none;"><strong>Franziska Trebut:</strong></span> <span class="s1" style="text-decoration: none;">„Warum nutzen wir nicht vorhandene Gebäudemasse als Speicher?“</span> <a href="/meinung/2639-schwarmspeicher-fuer-dunkelflaute" target="_self" style="text-decoration: underline; color: #89b917;">lesen</a></span></div>
<!-- Kommentar START -->
<div style="line-height: 1.5; padding-top: 13px; border-top: 1px dotted #aaa; margin-bottom: 10px;"><img src="/images/stories/kommentar_sitebar/Helena_klein_portrait_mini.jpg" alt="Helena klein portrait mini" style="margin-right: 10px; float: left;" width="50" height="50" /><strong style="text-decoration: none; color: #89b917;">MEINUNG</strong> <span class="s1" style="text-decoration: none;"><span class="s1" style="text-decoration: none;"><strong>Helena Zottmann:</strong></span> <span class="s1" style="text-decoration: none;">"Arbeit gibt's genug, nur nicht mehr in fossilen Berufen."</span> <a href="/meinung/2659-arbeit-gibt-s-genug-nur-nicht-mehr-in-fossilen-berufen&quot;" target="_self" style="text-decoration: underline; color: #89b917;">lesen</a></span></div>
<!-- Kommentar START -->
<div style="line-height: 1.5; padding-top: 13px; border-top: 1px dotted #aaa; margin-bottom: 10px;"><img src="/images/stories/kommentar_sitebar/Ing-Mattes_frei_webquadr.jpg" alt="Ing Mattes frei webquadr" style="margin-right: 10px; float: left;" /><strong style="text-decoration: none; color: #89b917;">KOMMENTAR</strong> <span class="s1" style="text-decoration: none;"><strong>Michael Mattes:</strong> Es gibt zu viele veraltete, ineffiziente Heizungsanlagen in Österreich. <a href="/meinung/2652-die-sanierungsrate-muss-steigen" target="_self" style="text-decoration: underline; color: #89b917;">lesen</a></span></div>
<!-- Kommentar START -->
<div style="line-height: 1.5; padding-top: 13px; border-top: 1px dotted #aaa; margin-bottom: 10px;"><a href="/meinung" target="_self" style="text-decoration: underline; color: #89b917; font-weight: bold;">Hier geht’s zu allen Kommentaren</a><span class="s1" style="text-decoration: none;"> </span></div>
</div></div>


<div class="custom"  >
	<div style="margin-bottom: 15px;">
<div style="width: 280px; padding-left: 9px; padding-right: 9px; border: 1px solid #aaaaaa; font-size: 12px; padding-bottom: 15px; text-decoration: none;">
<h3 style="color: #89b917; font-size: 14px; margin-bottom: 10px;">Videotipp der Redaktion</h3>
<strong>Einblicke in nachhaltiges Bauen</strong><br />Was bedeutet Energieintelligenz? Und welche Auswirkung hat Smart Home auf die Gesellschaft? Damit beschhäftigt sich Susanne Formanek beim IBO, bei der EnergieAgentur und bei GrünStattGrau.</div>
<iframe width="300" height="169" src="https://www.youtube.com/embed/0Ufzv-OKJ8A?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="allowfullscreen"></iframe></div></div>


<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="em0217 cover" src="/images/stories/emobil/em0217-cover.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" width="100" height="135" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="em schriftzug" src="/images/stories/sidebars/em_schriftzug.gif" style="margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px; border: 0px #000000;" width="171" height="33" /></a><br /> <strong>Themen im Heft 02/2017</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Ich fahr schon mal voraus. Welche Gemeinden sind schon e-mobil und wo gibt es noch Aufholbedarf?.</li>
<li><span style="font-size: 9pt;">Städtevergleich: Wien und Oslo unter die Lupe genommen.<br /></span></li>
<li><span style="font-size: 9pt;">Steckerdschungel: Was gibt's in der Steckerlandschaft?<br /></span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>


<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="eb0317 cover" src="/images/stories/epaper_abo/2017_cover/eb0317_cover.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" width="100" height="135" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="eb_schriftzug" src="/images/stories/sidebars/eb_schriftzug.gif" style="border-color: #000000; border-width: 0px; margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px;" /></a><br /> <strong>Themen im Heft 03/2017</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Schuppen unter Strom: Eine Schule zeigt die mögliche Zukunft der PV-Integration</li>
<li><span style="font-size: 9pt;">Energieautarkie: Warum Stromproduktion und Smart Home Hand in Hand gehen<br /></span></li>
<li><span style="font-size: 9pt;">Smart Meter: Was können sie wirklich?<br /></span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/pages/energie-bauat/141025179243789" data-width="300" data-height="319" data-show-faces="true" data-stream="false" data-header="true" style="background-color:#fff; margin-bottom:15px;"></div>





     
   
   


<div class="custom"  >
	<a href="/component/banners/click/88" target="_blank"><img style="border-color: #000000; border-width: 0px; margin-bottom: 15px;" src="/images/stories/sidebars/star_banner.gif" alt="star_banner" width="300" height="71" /></a></div>
     
</div>
</div>
<div id="clear"></div>
<div id="footer">


<div class="custom"  >
	copyright 2018 | Starmühler Agentur &amp; Verlag GmbH | Schellinggasse 1/7, 1010 Wien, T +431 96 13 888 | <a href="mailto:office@starmuehler.at" title="office@starmuehler.at">office@starmuehler.at</a> | <a href="http://www.starmuehler.at/ueber-uns?utm_source=Referral&amp;utm_campaign=Linktext&amp;utm_medium=energie-bau.at" target="_blank" title="starmuehler.at">www.starmuehler.at</a> | <a href="/impressum" target="_self">Impressum</a></div>

</div>
</div>
<div id="newbg"></div>

<div id="fancyboxwrapper" style="position:relative;"></div>
<script type="text/javascript">
/* Since we specified manualStartup=true, tabber will not run after
  the onload event. Instead let's run it now, to prevent any delay
   while images load.
*/
//tabberAutomatic(tabberOptions);

var tag = document.createElement('script');
tag.src = "//www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);


function onYouTubeIframeAPIReady() {
    if (typeof playerInfoList === 'undefined') return;
    
    for (var i = 0; i < playerInfoList.length; i++) {
        var curplayer = createPlayer(playerInfoList[i]);
        players[i] = curplayer;
    }
}

var players = new Array();

function createPlayer(playerInfo) {

    return new YT.Player(playerInfo.id, {
        height: playerInfo.height,
        width: playerInfo.width,
        videoId: playerInfo.videoId,
		host: 'https://www.youtube.com',
		playerVars: {rel: 0, showinfo: 0},
		events: {
            'onStateChange': onPlayerStateChange,
            'onError': onPlayerError
        }
    });
}

function onPlayerStateChange(event) {

	var vid = jQuery(event.target.h).attr('id');
	var vidtitle = jQuery(event.target.h).data('title');
	var currenttime = Math.round(event.target.getCurrentTime());
  switch (event.data) {
        case YT.PlayerState.PLAYING:
				if (currenttime == 0) {
						ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
				} else {
						ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid + ' | t: ' + currenttime, {'transport': 'beacon'});
				};
            break;
        case YT.PlayerState.PAUSED:
                ga('send', 'event', 'video', 'started', 'title: ' + vidtitle + ' v: ' + vid + ' | t: ' + currenttime, {'transport': 'beacon'});
            break;
        case YT.PlayerState.ENDED:
				ga('send', 'event', 'video', 'ended', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
    };
};
 function onPlayerError(event) {
	 var vid = jQuery(event.target.h).attr('id');
   switch (event.data) {
        case 2:
		ga('send', 'event', 'video', 'invalid id', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
        case 100:
		ga('send', 'event', 'video', 'not found', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
        case 101 || 150:
		ga('send', 'event', 'video', 'not allowed', 'title: ' + vidtitle + ' v: ' + vid, {'transport': 'beacon'});
            break;
    };
};

   

jQuery(function() {
  setTimeout(function() {
    if (location.hash && location.hash == '#special') {
      window.scrollTo(0, 0);
      target = location.hash.split('#');
      smoothScrollTo(jQuery('#'+target[1]+'bta'));
    }
  }, 1);

function smoothScrollTo(target) {
    target = target.length ? target : jQuery('[name=' + this.hash.slice(1) +']');
    
    if (target.length) {
      jQuery('html,body').animate({
        scrollTop: target.offset().top
      }, 600);
    }
  }
  

});

</script>

</body>
</html>