<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
	<base href="http://www.energie-bau.at/strom-steuerung/2526-photovoltaik-gewinn-fuer-die-umwelt" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Studie, Niederlande, PV, Photovoltaik, CO2, Treibhausgas, Umwelt, Modulproduktion" />
	<meta name="author" content="Claudia Stieglecker" />
	<meta name="generator" content="MYOB" />
	<title>Photovoltaik: Gewinn für die Umwelt</title>
	<link href="http://www.energie-bau.at/component/search/?Itemid=316&amp;catid=96&amp;id=2526&amp;format=opensearch" rel="search" title="Suchen energie-bau" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/energiebau/style.css?v=3002" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="/templates/energie-bau/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="/templates/energie-bau/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/form.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/editor.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/templates/energie-bau/css/ie.css" type="text/css" />
  <![endif]-->
<link rel="stylesheet" href="/templates/energie-bau/css/banner.css" type="text/css" /><link rel="stylesheet" href="/templates/energie-bau/css/banner_ss.css" type="text/css" />
<script type="text/javascript" src="/templates/energie-bau/script/tabber.js"></script>
<script type="text/javascript">
<!--
function flip( span_id )
{
if(span_id == 'login_formular'){ 
document.getElementById('newsletter_formular').style.display = "none";
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';
}	
else if(span_id == 'newsletter_formular'){
document.getElementById('login_formular').style.display = "none";	
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';	
}
else {
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';		
}
document.getElementById( span_id ).style.display = displayType;
}
// -->
</script>
<script type="text/javascript">
function chkFormular () {
  if (document.newsletterbox.email.value == "") {
    alert("Bitte Ihre E-Mail-Adresse eingeben!");
    document.newsletterbox.email.focus();
    return false;
  } 
var pattern=/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i;
  if (!pattern(document.newsletterbox.email.value)) {
   alert("Bitte gültige E-Mail-Adresse eingeben!");
   document.newsletterbox.email.focus();
   return false;
  }
}
</script>
<!-- Google Analytics Start -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1053821-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Google Analytics Ende -->

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="feedback_formular" class="feedback_formular" style="display:none;">
    <div class="feedback_formular_bg">
        
    </div>
</div>  
<div id="werbebanner_rechts"><div class="bannergroup">


</div>
</div>
<div id="container">
    	<div id="werbebanner"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/534" target="_blank"
							title="Solaredge Banner - 01.03.2017">
							<img
								src="http://www.energie-bau.at/images/banners/2017/SE_banner_23.2.17_Energie_Bau_728X90.jpg"
								alt="Solaredge Banner - 01.03.2017"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>       
		<div id="banner">
		<div id="newsletter">

</div>
<div id="loginpos">

</div>
<div id="suche"><div class="search_suche">
	<form action="/strom-steuerung" method="post" class="form-inline">
		 <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query inputbox_suche" type="search" size="20" placeholder="suchen …" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="316" />
	</form>
</div>
</div>
</div>
<div id="navigation"><div id="newsletter_formular" style="display:none;">           
<div id="newsletter_inside">

</div>
</div> 
  
<div id="main_navigation">
<ul class="nav menu" id="nav">
<li class="item-285 default"><a href="/" >home</a></li><li class="item-314"><a href="/bauen-sanieren" >bauen &amp; sanieren</a></li><li class="item-315"><a href="/heizen-kuehlen" >heizen &amp; kühlen</a></li><li class="item-316 current active"><a href="/strom-steuerung" >strom &amp; steuerung</a></li><li class="item-431"><a href="/energie-wirtschaft" >energie &amp; wirtschaft</a></li><li class="item-420"><a href="/e-mobility" >e-mobility</a></li></ul>

</div>
<div id="main_navigation_right">
<ul class="nav menu" id="nav">
<li class="item-175"><a href="/energie-bau-epaper" >ePaper</a></li><li class="item-15"><a href="/mediadaten" >mediadaten</a></li><li class="item-17"><a href="/ueberuns" >über uns</a></li></ul>

</div>
<div id="userinfo">

</div>
<div id="userbar">

</div>
<div id="sub_navigation">

</div>
</div>
<div id="left">
<div id="pfad">
<ul class="breadcrumb">
	<li class="active"><span class="divider icon-location"></span></li><li><a href="/" class="pathway">home</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/strom-steuerung" class="pathway">strom &amp; steuerung</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>Photovoltaik: Gewinn für die Umwelt</span></li></ul>
</div>
<div id="content">
<div class="error">					
<div id="system-message-container">
	</div>

</div>
<div class="item-page_bereich" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
        <div id="infotop">
    	<span class="atoptext">Ökobilanz</span> - <span class="atopdatum">20.03.2017</span>
	</div>
        
	
	
			<div class="page-header">
		<h2 itemprop="name" class="contentheading_fulltext">
							Photovoltaik: Gewinn für die Umwelt					</h2>
							</div>
					
	
	
		
		    <div class="asubtext">Eine niederländische Untersuchung zeigt, dass im Bereich der Photovoltaik die positiven Effekte der Energienutzung die negativen Aspekte der Modulproduktion überwiegen.</div>
    
				    
    
 <div id="artikel_feed">
	<div id="addthis_link">
    <!-- TOM <div id="feedback_link"><a onClick="flip('feedback_formular'); return false;" href="#">Feedback</a> |</div> -->
    <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
<span class="addthis_separator">|</span>
<a href="http://www.addthis.com/bookmark.php?v=250&username=xa-4b657a8823378917" class="addthis_button_expanded">More</a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b657a8823378917"></script>
<!-- AddThis Button END -->
    </div>
</div>
<br style="clear:left;" />   

    
<img src="/images/stories/news/2017/03/pv.jpg" alt=""/>
	<span class="bildtext">Nachhaltigkeitsaspekte von Produktion und Ertrag von Solarmodulen in den vergangenen 40 Jahren werden in der Studie untersucht. Foto: pixabay.com</span>
<br /><br />

  
    
    
	
	    	<div itemprop="articleBody">
		PV-Module sparen weit mehr Treibhausgase ein, als sie während der Produktion verursachen und verbrauchen immer weniger Energie und Rohstoffe, resümieren Atse Louwen und Wilfried van Sark von der Universität Utrecht in ihrer Studie, die mit Kollegen von der Uni Groningen und der TU Eindhoven erstellt und in der in der Zeitschrift Nature Communications veröffentlicht wurde. Es zeigte sich, dass „Photovoltaik aktuell die billigste und sauberste Alternative zur fossilen Stromerzeugung ist“, wird van Sark in einem Online-Bericht von „SolarServer“ zitiert.<br /><br />Seit Einführung der Technologie in den siebziger Jahren seien die Kosten von rund 75 Euro auf unter einen Euro pro Watt installierter Leistung gesunken, heißt es weiter. Zurückgeführt werde dies einerseits auf die Skaleneffekte, die in der Industrie erreicht wurden, andererseits aber auch auf Innovationen in Technologie und Produktion: Der Energie- und Materialverbrauch pro Modul sei geschrumpft, während der Energieertrag pro Modul gestiegen sei.<br /><br />Auch bei den Treibhausgas-Emissionen schneide die Modulproduktion gut ab, schreibt „SolarServer“ und zitiert Louwen: „Die CO2-Emissionen bei der Modulproduktion werden durch die Solarstrom-Produktion dieser Module mehr als ausgeglichen.“ Weltweit erzeugten PV-Module jährlich mit mehr als 370 Terawattstunden Solarstrom 1,5 % des globalen Stroms – das entspreche einer Treibhausgas-Reduktion von rund 170 Megatonnen. Das Wachstumspotential sei groß, durch weitere Innovationen „werde der Netto-Nutzen für die Umwelt immer größer.“<br /><br /><a href="http://www.solarserver.de/solar-magazin/nachrichten/aktuelles/2016/kw50/neue-studie-photovoltaik-ist-aktuell-die-billigste-und-sauberste-alternative-zur-fossilen-stromerzeugung.html" target="_blank" rel="noopener noreferrer">Bericht „SolarServer“</a> <br /><br /><a href="http://www.pv-magazine.de/nachrichten/details/beitrag/studie--umweltgewinn-von-solarmodulen-bertrifft-umweltkosten-der-herstellung_100025350/" target="_blank" rel="noopener noreferrer">Bericht „pv magazine“</a> <br /><br /><a href="http://www.nature.com/articles/ncomms13728" target="_blank" rel="noopener noreferrer">Artikel „ Nature Communications“</a>&nbsp;	</div>
    
    <br />
    		<div class="moduletable_more">
							<h3>mehr zum Thema</h3>
						
<ul class="relateditems_more">
<li>
	<a href="/energie-wirtschaft/2517-foerderpaket-gestartet-21-millionen-fuer-erneuerbare-energien">
				Förderpaket: 21 Millionen für erneuerbare Energien</a>
</li>
<li>
	<a href="/e-mobility/2513-rei-weitere-gigafactories-fuer-tesla">
				Drei weitere Gigafactories für Tesla</a>
</li>
<li>
	<a href="/energie-wirtschaft/2512-hollaendische-zuege-fahren-mit-windkraft">
				Holländische Züge fahren mit Windkraft</a>
</li>
<li>
	<a href="/e-mobility/2511-stuttgart-erlaesst-fahrverbot-fuer-dieselfahrzeuge">
				Stuttgart erlässt Fahrverbot für Dieselfahrzeuge</a>
</li>
<li>
	<a href="/strom-steuerung/2506-semitransparente-photovoltaik-aus-niederoesterreich">
				Semitransparente Photovoltaik aus Niederösterreich</a>
</li>
</ul>

		</div>
	    
 	
						<script type="text/javascript">
<!--
var jcomments=new JComments(2526, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="35" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/54365" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="2526" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>    
</div>


</div>
</div>
<div id="right">       	
<div id="modul_datum">Montag, 20. März 2017</div>
<div id="content_modul">   
<div id="werbe-button"></div>



<div class="custom"  >
	<style scoped="scoped" type="text/css">
	.mc-field-group {
		min-height: 0px;
	}
	
	.mc-field-group input {
		padding: 4px 0;
	}
	
	#mce-success-response {
		color: #89b917;
	}
	
	#mce-responses {
		padding: 0;
		margin: 0;
	}
	
	div.response {
		padding: 0;
	}
	
	#mc_embed_signup .button:hover {
		background-color: #89b917;
	}
  #mc_embed_signup .button {
margin: 0 5px 3px 0;
}
</style>
<div style="width: 280px; border: 1px solid #aaaaaa; margin-bottom: 15px; text-decoration: none; padding: 15px 9px 15px 9px;">
	<div style="padding-left: 8px; margin-bottom: 10px;"><strong style="font-size: 21px; color: #89b917;">Zum Newsletter anmelden</strong></div>
	<!-- Begin MailChimp Signup Form -->
	<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
	<style scoped="scoped" type="text/css">
		#mc_embed_signup {
			background: #fff;
			clear: left;
			font: 14px Helvetica, Arial, sans-serif;
		}
		/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
	</style>
	<div id="mc_embed_signup">
		<form style="padding-bottom: 0px !important;" action="//energie-bau.us9.list-manage.com/subscribe/post?u=cc3a77ea8ad7fae64750e51b2&amp;id=ebbe3063c5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
			<div id="mc_embed_signup_scroll">
				<div class="mc-field-group"><label for="mce-EMAIL">E-Mail Adresse </label> <input value="" name="EMAIL" class="required email" id="mce-EMAIL" type="email" /></div>
				<div class="mc-field-group"><label for="mce-VORNAME">Vorname </label> <input value="" name="VORNAME" class="required" id="mce-VORNAME" type="text" /></div>
				<div class="mc-field-group"><label for="mce-NACHNAME">Nachname </label> <input value="" name="NACHNAME" class="required" id="mce-NACHNAME" type="text" /></div>
				<div class="mc-field-group"><label for="mce-BRANCHE">Branche </label> <input value="" name="BRANCHE" class="required" id="mce-BRANCHE" type="text" /></div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display: none;"></div>
					<div class="response" id="mce-success-response" style="display: none;"></div>
				</div>
				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input name="b_cc3a77ea8ad7fae64750e51b2_ebbe3063c5" tabindex="-1" value="" type="text" /></div>
				<div class="clear" style="margin-top: 10px;"><input value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button" type="submit" /></div>
			</div>
		</form>
	</div>
	<script src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js" type="text/javascript"></script>
	<script type="text/javascript">
		(function($) {
			window.fnames = new Array();
			window.ftypes = new Array();
			fnames[0] = 'EMAIL';
			ftypes[0] = 'email';
			fnames[1] = 'VORNAME';
			ftypes[1] = 'text';
			fnames[2] = 'NACHNAME';
			ftypes[2] = 'text';
			fnames[3] = 'BRANCHE';
			ftypes[3] = 'text';
			/*
			 * Translated default messages for the $ validation plugin.
			 * Locale: DE
			 */
			$.extend($.validator.messages, {
				required: "Dieses Feld ist ein Pflichtfeld.",
				maxlength: $.validator.format("Geben Sie bitte maximal {0} Zeichen ein."),
				minlength: $.validator.format("Geben Sie bitte mindestens {0} Zeichen ein."),
				rangelength: $.validator.format("Geben Sie bitte mindestens {0} und maximal {1} Zeichen ein."),
				email: "Geben Sie bitte eine gültige E-Mail Adresse ein.",
				url: "Geben Sie bitte eine gültige URL ein.",
				date: "Bitte geben Sie ein gültiges Datum ein.",
				number: "Geben Sie bitte eine Nummer ein.",
				digits: "Geben Sie bitte nur Ziffern ein.",
				equalTo: "Bitte denselben Wert wiederholen.",
				range: $.validator.format("Geben Sie bitten einen Wert zwischen {0} und {1}."),
				max: $.validator.format("Geben Sie bitte einen Wert kleiner oder gleich {0} ein."),
				min: $.validator.format("Geben Sie bitte einen Wert größer oder gleich {0} ein."),
				creditcard: "Geben Sie bitte ein gültige Kreditkarten-Nummer ein."
			});
		}(jQuery));
		var $mcj = jQuery.noConflict(true);
	</script>
	<!--End mc_embed_signup-->
</div></div>


<div class="custom"  >
	<div class="t2" style="margin-bottom: 15px;">
<div class="l2">
<div class="r2">
<div class="tl2">
<div class="tr2">
<div class="rounded_content_video">
<h3>Videotipp der Redaktion</h3>
Faszinierend - hier kann man Teslas Autopilot bei der Arbeit zusehen und beobachten wie er "die Welt warnimmt".</div>
<iframe src="https://player.vimeo.com/video/192179726" width="300" height="169" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="allowfullscreen"></iframe></div>
</div>
</div>
</div>
</div></div>


<div class="custom"  >
	<a target="_blank" href="/images/stories/mediafolder/2017/eb_mediafolder_2017.pdf"><img style="margin-bottom: 15px;" alt="Button Textanzeigen" src="/images/stories/sidebars/Button_Textanzeigen.jpg" /></a></div>


<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="eb 0516 cover" src="/images/stories/epaper_abo/2016_cover/eb_0516_cover.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" /></a> <a href="/energie-bau-epaper" target="_blank"><img alt="eb_schriftzug" src="/images/stories/sidebars/eb_schriftzug.gif" style="border-color: #000000; border-width: 0px; margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px;" /></a><br /> <strong>Themen im Heft 05-06/2016</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Temperatur auf Wunsch - Heizen und Kühlen in einem</li>
<li><span style="font-size: 9pt;">Smart Campus - Neuer Standort der Wiener Netze</span></li>
<li><span style="font-size: 9pt;">Preiswürdiges Sonnenkraftwerk - Auszeichnung für PV-Anlage in Burkina Faso</span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>
<div class="fb-like-box" data-href="http://www.facebook.com/pages/energie-bauat/141025179243789" data-width="300" data-height="319" data-show-faces="true" data-stream="false" data-header="true" style="background-color:#fff; margin-bottom:15px;"></div>

<div class="custom"  >
	<a href="/energie-bau-epaper" title="ePaper"><img style="width: 300px; height: 379px; border-width: 0px; border-style: solid; margin-bottom: 15px;" src="/images/stories/epaper_abo/ePaper-Abo-3.jpg" alt="" /></a></div>






     
   
   


<div class="custom"  >
	<a href="/component/banners/click/88" target="_blank"><img style="border-color: #000000; border-width: 0px; margin-bottom: 15px;" src="/images/stories/sidebars/star_banner.gif" alt="star_banner" width="300" height="71" /></a></div>
     
</div>
</div>
<div id="clear"></div>
<div id="footer">


<div class="custom"  >
	copyright 2017 | Starmühler Content Marketing | Schellinggasse 1/7, 1010 Wien, T +431 96 13 888 | <a href="mailto:office@starmuehler.at" title="office@starmuehler.at">office@starmuehler.at</a> | <a href="http://www.starmuehler.at/ueber-uns?utm_source=Referral&amp;utm_campaign=Linktext&amp;utm_medium=energie-bau.at" target="_blank" title="starmuehler.at">www.starmuehler.at</a> | <a href="/impressum" target="_self">Impressum</a></div>

</div>
</div>

<script type="text/javascript">
/* Since we specified manualStartup=true, tabber will not run after
  the onload event. Instead let's run it now, to prevent any delay
   while images load.
*/
tabberAutomatic(tabberOptions);
</script>
</body>
</html>