<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
<base href="http://www.energie-bau.at/e-mobility/2631-twizy-elektro-carsharing-startet-in-wien" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Simone Steurer" />
	<meta name="generator" content="MYOB" />
	<title>Twizy-Elektro-Carsharing startet in Wien</title>
	<link href="http://www.energie-bau.at/component/search/?Itemid=420&amp;catid=99&amp;id=2631&amp;format=opensearch" rel="search" title="Suchen energie-bau" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/energiebau/style.css?v=3002" rel="stylesheet" type="text/css" />
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?56030fa213ba62abb3ab25a497c9aa1b" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=de-DE" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?56030fa213ba62abb3ab25a497c9aa1b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?56030fa213ba62abb3ab25a497c9aa1b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?56030fa213ba62abb3ab25a497c9aa1b" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?56030fa213ba62abb3ab25a497c9aa1b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?56030fa213ba62abb3ab25a497c9aa1b" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="/templates/energie-bau/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="/templates/energie-bau/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/form.css" type="text/css" />
<link rel="stylesheet" href="/templates/energie-bau/css/editor.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/templates/energie-bau/css/ie.css" type="text/css" />
  <![endif]-->
<link rel="stylesheet" href="/templates/energie-bau/css/banner.css" type="text/css" /><link rel="stylesheet" href="/templates/energie-bau/css/banner_mobil.css" type="text/css" />
<script type="text/javascript" src="/templates/energie-bau/script/tabber.js"></script>
<script type="text/javascript">
<!--
function flip( span_id )
{
if(span_id == 'login_formular'){ 
document.getElementById('newsletter_formular').style.display = "none";
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';
}	
else if(span_id == 'newsletter_formular'){
document.getElementById('login_formular').style.display = "none";	
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';	
}
else {
displayType = ( document.getElementById( span_id ).style.display == 'none' ) ? 'block' : 'none';		
}
document.getElementById( span_id ).style.display = displayType;
}
// -->
</script>
<script type="text/javascript">
function chkFormular () {
  if (document.newsletterbox.email.value == "") {
    alert("Bitte Ihre E-Mail-Adresse eingeben!");
    document.newsletterbox.email.focus();
    return false;
  } 
var pattern=/^(("[\w-\s]+")|([\w-]+(?:\.[\w-]+)*)|("[\w-\s]+")([\w-]+(?:\.[\w-]+)*))(@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][0-9]\.|1[0-9]{2}\.|[0-9]{1,2}\.))((25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\.){2}(25[0-5]|2[0-4][0-9]|1[0-9]{2}|[0-9]{1,2})\]?$)/i;
  if (!pattern(document.newsletterbox.email.value)) {
   alert("Bitte gültige E-Mail-Adresse eingeben!");
   document.newsletterbox.email.focus();
   return false;
  }
}
</script>
<!-- Google Analytics Start -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-1053821-5', 'auto');
ga('send', 'pageview');
</script>




<!-- Google Analytics Ende -->

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="feedback_formular" class="feedback_formular" style="display:none;">
    <div class="feedback_formular_bg">
        
    </div>
</div>  
<div id="werbebanner_rechts"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/542" target="_blank" rel="noopener noreferrer"
							title="Warema Sky - 01.10.2017">
							<img
								src="http://www.energie-bau.at/images/banners/2017/10/Skyscraper_WAREMA_Oktober.png"
								alt="Warema Sky - 01.10.2017"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div id="container">
    	<div id="werbebanner"><div class="bannergroup">


</div>
</div>       
		<div id="banner">
          <a href="http://www.energie-bau.at/" target="_self"><div style="height: 37px; position: absolute; left: 10px; top: 12px; width: 450px;">&nbsp;</div></a>
		<div id="newsletter">

</div>
<div id="loginpos">

</div>
<div id="suche"><div class="search_suche">
	<form action="/e-mobility" method="post" class="form-inline">
		 <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query inputbox_suche" type="search" size="20" placeholder="suchen …" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="420" />
	</form>
</div>
</div>
</div>
<div id="navigation"><div id="newsletter_formular" style="display:none;">           
<div id="newsletter_inside">

</div>
</div> 
  
<div id="main_navigation">
<ul class="nav menu" id="nav">
<li class="item-285 default"><a href="/" >home</a></li><li class="item-314"><a href="/bauen-sanieren" >bauen &amp; sanieren</a></li><li class="item-315"><a href="/heizen-kuehlen" >heizen &amp; kühlen</a></li><li class="item-316"><a href="/strom-steuerung" >strom &amp; steuerung</a></li><li class="item-431"><a href="/energie-wirtschaft" >energie &amp; wirtschaft</a></li><li class="item-420 current active"><a href="/e-mobility" >e-mobility</a></li></ul>

</div>
<div id="main_navigation_right">
<ul class="nav menu" id="nav">
<li class="item-175"><a href="/energie-bau-epaper" >ePaper</a></li><li class="item-15"><a href="/mediadaten" >mediadaten</a></li><li class="item-17"><a href="/ueberuns" >über uns</a></li></ul>

</div>
<div id="userinfo">

</div>
<div id="userbar">

</div>
<div id="sub_navigation">

</div>
</div>
<div id="left">
<div id="pfad">
<ul class="breadcrumb">
	<li class="active"><span class="divider icon-location"></span></li><li><a href="/" class="pathway">home</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/e-mobility" class="pathway">e-mobility</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>Twizy-Elektro-Carsharing startet in Wien</span></li></ul>
</div>
<div id="content">
<div class="error">					
<div id="system-message-container">
	</div>

</div>
<div class="item-page_bereich" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
        <div id="infotop">
    	<span class="atoptext">E-MOBILITÄTS-KONFERENZ</span> - <span class="atopdatum"></span>
	</div>
        
	
	
			<div class="page-header">
		<h2 itemprop="name" class="contentheading_fulltext">
							Twizy-Elektro-Carsharing startet in Wien					</h2>
							</div>
					
	
	
		
		    <div class="asubtext">Anfang 2018 geht ein weiteres Elektroauto-Sharing in Wien an den Start. Dies war nur eine der Neuigkeiten, die bei der Tagung „e-Mobilität.jetzt“ in Wien-Schönbrunn präsentiert wurden.</div>
    
				    
    
 <div id="artikel_feed">
	<div id="addthis_link">
    <!-- TOM <div id="feedback_link"><a onClick="flip('feedback_formular'); return false;" href="#">Feedback</a> |</div> -->
    <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
<span class="addthis_separator">|</span>
<a href="http://www.addthis.com/bookmark.php?v=250&username=xa-4b657a8823378917" class="addthis_button_expanded">More</a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b657a8823378917"></script>
<!-- AddThis Button END -->
    </div>
</div>
<br style="clear:left;" />   

    
<img src="/images/stories/news/2017/10/eMobilitätKonferenz_c_Matthias Heschl.jpg" alt=""/>
<br /><br />

  
    
    
	
	    	<div itemprop="articleBody">
		Beim Reden kommen die Leute zusammen, das bleibt auch in digitalen Zeiten so. Daher war auch die dritte e-Mobilität.jetzt-Konferenz in Wien gut besucht. Gerade in der E-Auto-Szene tut sich viel und es herrscht großer Bedarf an Info und Austausch. Die Tagung wurde von der "austrian mobile power" gemeinsam mit dem Verlag WEKA Industrie Medien veranstaltet. Moderator und Mastermind Heimo Aichmaier konnte eine bunte Vielfalt an Rednern engagieren, die High-Tech-Industrie für Steuerungen und Interoperabilitäten waren genauso vertreten wie die "einfachen" Nutzer selbst.<br />&nbsp;<br />Wie eben auch der Vorarlberger Nico Prugger, der nunmehr, nach seinem Wirtschaftsstudium, in Wien Geschäftsführer der Firma CAROO ist: "Wir werden Anfang 2018 mit 50 Autos starten." Dabei sein werden nicht nur die kleinen Funcars Twizy, sondern auch der meistverkaufte Elektrowagen Österreichs, der Renault ZOE, und auch die Kangoos derselben Marke (alles siehe <a href="https://caroo.at/" target="_blank" rel="noopener noreferrer">www.caroo.at</a>).<br />&nbsp;<br />Beim Kongress wurden auch andere eSharings präsentiert, allmählich entwachsen ja die Pilotprojekte ihren Kinderschuhen und werden selbsttragend erwachsen.<br />Insgesamt wurden allerdings auch viele Hürden ausgemacht, die die Elektro-Mobilität derzeit noch behindern: Zu viele Verrechnungs-Plattformen, zu wenige Ladepunkte und unpassende, alte Wohnungseigentums-Gesetze, um nur einige Hürden zu nennen.<br />&nbsp;<br />Dafür präsentierten Anbieter wie Asfinag, Verbund, Smatrics &amp; Co. ihre große Anstrengungen, um immer mehr leistungsfähige Ladesäulen zu installieren. Man ist schon dabei, 150 kW Leistungen und mehr vorzuhalten, 2018 sollten einige dieser Hypercharger von ABB bereits in Österreich anzusteuern sein.<br />&nbsp;<br />Ganz sicher spielen schon bald auch die Batterien eine große Rolle – unter anderem erklärte Robert Steinböck von der Porsche-Tochter Allmobil, warum sie mit den oberösterreichischen Spezialisten Kreisel electric eine Kooperation eingegangen ist. Zum Beispiel, um die ungeheuer teuren Lastspitzen nicht bezahlen zu müssen, für die hohe Netzgebühren zu entrichten wären. Man lädt langsam und kann aus der Batterie die Spitzen abdecken.<br /><br /><br />Weitere infos:<br /><a href="http://e-mobilitaet.cc/" target="_blank" rel="noopener noreferrer">e-Mobilität.jetzt-Konferenz</a><br /><a href="https://industriemedien.at/" target="_blank" rel="noopener noreferrer">WEKA Industrie Medien</a>	</div>
    
    <br />
        
 	
						<script type="text/javascript">
<!--
var jcomments=new JComments(2631, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Kommentar schreiben</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="35" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<div id="dynamic_recaptcha_1" class="g-recaptcha required" data-sitekey="6Ldmnh8UAAAAALwlHZ5a0dgu4oWZgMngrdzJAQW7" data-theme="light" data-size="normal"></div><div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>

<div>
	<input type="hidden" name="object_id" value="2631" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>    
</div>


</div>
</div>
<div id="right">       	
<div id="modul_datum">Donnerstag, 19. Oktober 2017</div>
<div id="content_modul">   
<div id="werbe-button"></div>



<div class="custom"  >
	<a href="/e-mobility/2-uncategorised/2573-e-mobil-oesterreichisches-fachmagazin-fu-r-elektromobilitaet" target="_self"><img src="/images/stories/emobil/emobil_banner_300x400.jpg" alt="emobil banner 300x400" style="margin-bottom: 15px;" /></a></div>


<div class="custom"  >
	<style scoped="scoped" type="text/css">.mc-field-group {
		min-height: 0px;
	}
	
	.mc-field-group input {
		padding: 4px 0;
	}
	
	#mce-success-response {
		color: #e22e2d;
	}
	
	#mce-responses {
		padding: 0;
		margin: 0;
	}
	
	div.response {
		padding: 0;
	}
	
	#mc_embed_signup .button:hover {
		background-color: #e22e2d;
	}
  #mc-embedded-subscribe .button {
margin: 0 5px 3px 0;
}

#mc_embed_signup form {
padding: 10px 0 0px 3% !important;
}

</style>
<div style="width: 280px; border: 1px solid #aaaaaa; margin-bottom: 15px; text-decoration: none; padding: 15px 9px 15px 9px;">
<div style="padding-left: 8px; margin-bottom: 10px;"><strong style="font-size: 19px; color: #e22e2d;">e:mobil Newsletter bestellen</strong></div>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//emobil-magazin.us9.list-manage.com/subscribe/post?u=cc3a77ea8ad7fae64750e51b2&amp;id=f5a38aac34" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Adresse </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-NAME">Name </label>
	<input type="text" value="" name="NAME" class="" id="mce-NAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cc3a77ea8ad7fae64750e51b2_f5a38aac34" tabindex="-1" value=""></div>
    <div class="clear" style="margin-top: 10px;"><input type="submit" value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='NAME';ftypes[1]='text';fnames[2]='NACHNAME';ftypes[2]='text';fnames[3]='BRANCHE';ftypes[3]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: DE
 */
$.extend($.validator.messages, {
	required: "Dieses Feld ist ein Pflichtfeld.",
	maxlength: $.validator.format("Geben Sie bitte maximal {0} Zeichen ein."),
	minlength: $.validator.format("Geben Sie bitte mindestens {0} Zeichen ein."),
	rangelength: $.validator.format("Geben Sie bitte mindestens {0} und maximal {1} Zeichen ein."),
	email: "Geben Sie bitte eine gültige E-Mail Adresse ein.",
	url: "Geben Sie bitte eine gültige URL ein.",
	date: "Bitte geben Sie ein gültiges Datum ein.",
	number: "Geben Sie bitte eine Nummer ein.",
	digits: "Geben Sie bitte nur Ziffern ein.",
	equalTo: "Bitte denselben Wert wiederholen.",
	range: $.validator.format("Geben Sie bitten einen Wert zwischen {0} und {1}."),
	max: $.validator.format("Geben Sie bitte einen Wert kleiner oder gleich {0} ein."),
	min: $.validator.format("Geben Sie bitte einen Wert größer oder gleich {0} ein."),
	creditcard: "Geben Sie bitte ein gültige Kreditkarten-Nummer ein."
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->

</div></div>


<div class="custom"  >
	<div style="margin-bottom: 15px;">
<div style="width: 280px; padding-left: 9px; padding-right: 9px; border: 1px solid #aaaaaa; font-size: 12px; padding-bottom: 15px; text-decoration: none;">
<h3 style="color: #89b917; font-size: 14px; margin-bottom: 10px;">Ausgezeichnet!</h3>
Diese fünf Gebäude bekamen den Staatspreis Architektur und Nachhaltigkeit 2017. <a href="/bauen-sanieren/2624-ausgezeichnet" target="_self" style="color: #89b917;">mehr</a></div>
<a href="/bauen-sanieren/2624-ausgezeichnet" target="_self"><img src="/images/stories/sidebars/013_MONTFORTHAUS_by_c_BMLFUKurt_Hoerbst_300.jpg" alt="013 MONTFORTHAUS by c BMLFUKurt Hoerbst 300" /></a></div></div>


<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 0px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><br /> <img src="/images/stories/kommentar_sitebar/sprechblase.gif" alt="sprechblase" style="margin-right: 4px; float: right;" /><strong style="font-weight: bold; color: #89b917; font-size: 14px;">Kommentare, Meinungen <br />und Interviews<br /><br /></strong> <!-- Kommentar START -->
<div style="line-height: 1.5; padding-top: 13px; border-top: 1px dotted #aaa; margin-bottom: 10px;"><img src="/images/stories/kommentar_sitebar/Roger_Hackstock_klein.jpg" alt="Roger Hackstock klein" style="margin-right: 10px; float: left;" width="50" height="50" /><strong style="text-decoration: none; color: #89b917;">KOMMENTAR</strong> <span class="s1" style="text-decoration: none;"><span class="s1" style="text-decoration: none;"><strong>Roger Hackstock, Geschäftsführer von Austria Solar</strong></span>, <span class="s1" style="text-decoration: none;">über Politik und die Energiewende</span> <a href="/meinung/2606-energiewende-die-naechste-regierung-muss-die-schleusen-oeffnen" target="_self" style="text-decoration: underline; color: #89b917;">lesen</a></span></div>
<!-- Kommentar START -->
<div style="line-height: 1.5; padding-top: 13px; border-top: 1px dotted #aaa; margin-bottom: 10px;"><img src="/images/stories/kommentar_sitebar/Megafon_Ernstbrunn_Schrauben-Wurf-Praemierung_IMG_2625_C_Astrid_Knie_mini.jpg" alt="Megafon Ernstbrunn Schrauben Wurf Praemierung IMG 2625 C Astrid Knie mini" style="margin-right: 10px; float: left;" /><strong style="text-decoration: none; color: #89b917;">KOMMENTAR</strong> <span class="s1" style="text-decoration: none;"><strong>Lukas Pawek, oekonews:</strong>&nbsp;Ökostrom-Novelle: Ausbau JA, aber ... <a href="/meinung/2584-oekostrom-novelle-ausbau-ja-aber" target="_self" style="text-decoration: underline; color: #89b917;">lesen</a></span></div>
<!-- Kommentar START -->
<div style="line-height: 1.5; padding-top: 13px; border-top: 1px dotted #aaa; margin-bottom: 10px;"><img src="/images/stories/news/2017/05/Wolfgang_Loser_klein.jpg" alt="Wolfgang Loser klein" style="margin-right: 10px; float: left;" /><strong style="text-decoration: none; color: #89b917;">MEINUNG</strong> <span class="s1" style="text-decoration: none;"><span class="s1" style="text-decoration: none;"><strong>Wolfgang Löser, Betreiber des ersten energieautarken Bauernhofs in Österreich:</strong></span> <span class="s1" style="text-decoration: none;">„Es gibt tausende Gründe für PV und für Wärmepumpe, doch es gibt keinen einzigen Grund gegen diese.“</span> <a href="/meinung/2562-die-geschichte-beginnt-sich-zu-wiederholen" target="_self" style="text-decoration: underline; color: #89b917;">lesen</a></span></div>
<!-- Kommentar START -->
<div style="line-height: 1.5; padding-top: 13px; border-top: 1px dotted #aaa; margin-bottom: 10px;"><a href="/meinung" target="_self" style="text-decoration: underline; color: #89b917; font-weight: bold;">Hier geht’s zu allen Kommentaren</a><span class="s1" style="text-decoration: none;"> </span></div>
</div></div>


<div class="custom"  >
	<div style="margin-bottom: 15px;">
<div style="width: 280px; padding-left: 9px; padding-right: 9px; border: 1px solid #aaaaaa; font-size: 12px; padding-bottom: 15px; text-decoration: none;">
<h3 style="color: #89b917; font-size: 14px; margin-bottom: 10px;">Videotipp der Redaktion</h3>
<strong>move – strom bewegt</strong><br />Wie bringt man Jugendlichen das Thema E-Mobilität näher? Die 30-minütige Doku "move" des Klima- und Energiefonds und der Bundesinitiative e-Mobility Austria, versucht es mit viel Drive und Coolness.</div>
<iframe width="300" height="169" src="https://www.youtube.com/embed/5drjp6LDRJw?rel=0" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
</div></div>


<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="eb 0217 Cover Klein f modul" src="/images/stories/epaper_abo/2017_cover/eb_0217_Cover-Klein-f-modul.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" height="128" width="95" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="eb_schriftzug" src="/images/stories/sidebars/eb_schriftzug.gif" style="border-color: #000000; border-width: 0px; margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px;" /></a><br /> <strong>Themen im Heft 02/2017</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Sitzt, passt und hat Luft: Die Staatspreisträger Architektur und Nachhaltigkeit</li>
<li><span style="font-size: 9pt;">In die Höhe gewachsen: Vertical farming als urbanes Zukunftsmodell<br /></span></li>
<li><span style="font-size: 9pt;">Tausendundein Dach: Eine Initiative will&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1.001 PV-Anlagen auf Betriebsdächern installieren<br /></span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>


<div class="custom"  >
	<div style="width: 280px; padding-left: 9px; padding-right: 9px; padding-bottom: 15px; border: 1px solid #aaaaaa; font-size: 12px; margin-bottom: 15px; text-decoration: none;"><a href="/energie-bau-epaper" target="_self"><img alt="emobil 0117 Cover f modul Web" src="/images/stories/emobil/emobil_0117_Cover-f-modul-Web.jpg" style="margin-top: 15px; margin-bottom: 10px; width: 95px; height: 128px; margin-left: 15px; border: 0px none #000000; float: right;" height="128" width="95" /></a> <a href="/energie-bau-epaper" target="_self"><img alt="em schriftzug" src="/images/stories/sidebars/em_schriftzug.gif" style="margin-top: 10px; margin-bottom: 10px; width: 146px; height: 28px; border: 0px #000000;" height="33" width="171" /></a><br /> <strong>Themen im Heft 01/2017</strong>
<ul style="list-style-type: circle; padding-left: 15px;">
<li>Kaffee und Strom, bitte! Warum und wie Tourismus und Gastronomie auf E-Mobilität setzen sollen.</li>
<li><span style="font-size: 9pt;">Scootermania: Der Boom der E-Mopeds und des Sharingsystems in Städten.<br /></span></li>
<li><span style="font-size: 9pt;">Destination Charging: Wenn Gäste dort schlafen, wo auch ihr Fahrzeug Energie tanken kann.<br /></span></li>
</ul>
<div style="margin-top: 10px;"><a href="/energie-bau-epaper" target="_self">zum aktuellen Magazin</a></div>
</div></div>






     
   
   
     
</div>
</div>
<div id="clear"></div>
<div id="footer">


<div class="custom"  >
	copyright 2017 | Starmühler Content Marketing | Schellinggasse 1/7, 1010 Wien, T +431 96 13 888 | <a href="mailto:office@starmuehler.at" title="office@starmuehler.at">office@starmuehler.at</a> | <a href="http://www.starmuehler.at/ueber-uns?utm_source=Referral&amp;utm_campaign=Linktext&amp;utm_medium=energie-bau.at" target="_blank" title="starmuehler.at">www.starmuehler.at</a> | <a href="/impressum" target="_self">Impressum</a></div>

</div>
</div>

<script type="text/javascript">
/* Since we specified manualStartup=true, tabber will not run after
  the onload event. Instead let's run it now, to prevent any delay
   while images load.
*/
//tabberAutomatic(tabberOptions);
</script>
</body>
</html>